
<!-- hearst/article/article_main.tpl -->


<!DOCTYPE html>


<html class=" header-spacing spacing">
    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.14471835 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2019-09-27T02:36:01Z" />
        <meta itemprop="datePublished" content="2019-09-27T02:36:01Z" />
            <meta name="article:published_time" content="2019-09-27T02:36:01Z" />
                <meta name="article:modified_time" content="2019-09-27T02:37:22Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v9.56.0"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- Hotfix Top freeform dariennewsonline -->


<!-- noGen: item_header_hotfix_top_ssl 8 dne  -->


        <!-- generated at 2019-09-26 22:34:24 on pwcm7 running vv9.56.0 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.darientimes.com/sports/other-sports/article/Chicago-Cubs-Pittsburgh-Runs-14471835.php" />
                
        <link rel="amphtml" href="https://www.darientimes.com/sports/other-sports/amp/Chicago-Cubs-Pittsburgh-Runs-14471835.php" />
    
                                        <meta name="news_keywords" content="Erik Gonzalez PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Jose Osuna, Pablo Reyes, Melky Cabrera, Kevin Newman, Adam Frazier, Daniel Descalso, Ian Happ, Jacob Stallings, Victor Caratini, Jake Elmore, Tony Kemp, Albert Almora Jr., Jacob Stallings PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON David Bote PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Jonathan Lucroy PROFESSIONAL_ATHLETE SPORTS_FIGURE, Ian Happ PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Adam Frazier PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Joe Musgrove PROFESSIONAL_ATHLETE, Addison Russell, Robel Garcia, Corban Joseph, Jose Quintana, David Bote, Erik Gonzalez, Joe Musgrove, Jonathan Lucroy, Nico Hoerner, Duane Underwood Jr, Runs., Pittsburgh, Chicago, United States, Pennsylvania, Illinois, North America, Chicago Cubs, Member Choice Sports Option, PERSON Robel Garcia PROFESSIONAL_ATHLETE SPORTS_FIGURE, Melky Cabrera PROFESSIONAL_ATHLETE SPORTS_FIGURE, Pablo Reyes PROFESSIONAL_ATHLETE SPORTS_FIGURE, Tony Kemp PROFESSIONAL_ATHLETE SPORTS_FIGURE, Kevin Newman PROFESSIONAL_ATHLETE SPORTS_FIGURE, PERSON Addison Russell PROFESSIONAL_ATHLETE SPORTS_FIGURE, Duane Underwood PROFESSIONAL_ATHLETE SPORTS_FIGURE, SPORTS_FIGURE PERSON Jose Osuna PROFESSIONAL_ATHLETE SPORTS_FIGURE, Jose Quintana PROFESSIONAL_ATHLETE SPORTS_FIGURE, Nico Hoerner PROFESSIONAL_ATHLETE SPORTS_FIGURE, PERSON Corban Joseph PROFESSIONAL_ATHLETE SPORTS_FIGURE, Generic Sports" />
                        <meta name="nlpOrganization" content="Chicago Cubs" />
                        <meta name="nlpPerson" content="Erik Gonzalez PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Jose Osuna, Pablo Reyes, Melky Cabrera, Kevin Newman, Adam Frazier, Daniel Descalso, Ian Happ, Jacob Stallings, Victor Caratini, Jake Elmore, Tony Kemp, Albert Almora Jr., Jacob Stallings PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON David Bote PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Jonathan Lucroy PROFESSIONAL_ATHLETE SPORTS_FIGURE, Ian Happ PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Adam Frazier PROFESSIONAL_ATHLETE SPORTS_FIGURE PERSON, Joe Musgrove PROFESSIONAL_ATHLETE, Addison Russell, Robel Garcia, Corban Joseph, Jose Quintana, David Bote, Erik Gonzalez, Joe Musgrove, Jonathan Lucroy, Nico Hoerner, Duane Underwood Jr" />
                        <meta name="nlpLocation" content="Runs., Pittsburgh, Chicago, United States, Pennsylvania, Illinois, North America" />
                                                <meta name="nlpOther" content="Member Choice Sports Option, PERSON Robel Garcia PROFESSIONAL_ATHLETE SPORTS_FIGURE, Melky Cabrera PROFESSIONAL_ATHLETE SPORTS_FIGURE, Pablo Reyes PROFESSIONAL_ATHLETE SPORTS_FIGURE, Tony Kemp PROFESSIONAL_ATHLETE SPORTS_FIGURE, Kevin Newman PROFESSIONAL_ATHLETE SPORTS_FIGURE, PERSON Addison Russell PROFESSIONAL_ATHLETE SPORTS_FIGURE, Duane Underwood PROFESSIONAL_ATHLETE SPORTS_FIGURE, SPORTS_FIGURE PERSON Jose Osuna PROFESSIONAL_ATHLETE SPORTS_FIGURE, Jose Quintana PROFESSIONAL_ATHLETE SPORTS_FIGURE, Nico Hoerner PROFESSIONAL_ATHLETE SPORTS_FIGURE, PERSON Corban Joseph PROFESSIONAL_ATHLETE SPORTS_FIGURE, Generic Sports" />
                                                <meta name="nlpCategories" content="%2FSports%2FTeam+Sports%2FBaseball,%2FNews%2FSports+News" />
        
            
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_14471835";
        var requestTime = new Date(1569555264 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "Sports :: Other Sports";
            var omni_title = "Chicago Cubs-Pittsburgh Runs";
            var omni_bizObjectId = "14471835";
        var omni_className = "article";
        var omni_publicationDate = "2019-09-27 02:36:01";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "";
        var omni_authorTitle = "";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>Chicago Cubs-Pittsburgh Runs - Darien Times</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform dariennewsonline -->

<!-- noGen: item_header_hotfix_middle_ssl 8 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v9.56.0.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v9.56.0.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v9.56.0.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v9.56.0.js"></script>
                                        



    
                <meta property="og:title" content="Chicago Cubs-Pittsburgh Runs" />
                    <meta property="og:description" content="Pirates first. Kevin Newman flies out to right field to Ian Happ. Adam Frazier lines out to center field to Albert Almora Jr.. Melky Cabrera singles to left field. Jose Osuna singles to right center field. Melky Cabrera to third. Pablo Reyes triples to deep center field. Jose Osuna scores. Melky Cabrera scores. Jacob Stallings grounds out to third base, David Bote to Victor Caratini. 
 2 runs, 3 hits, 0 errors, 1 left on. Pirates 2, Cubs 0. 
 Pirates third. Kevin Newman singles to center field. Adam Frazier singles to center field. Kevin Newman to second. Melky Cabrera strikes out swinging. Jose Osuna doubles to deep right field. Adam Frazier scores. Kevin Newman scores. Fielding error by Robel Garcia. Pablo Reyes singles to right field, advances to 2nd. Jose Osuna out at home. Jacob Stallings singles to center field. Pablo Reyes scores. Jake Elmore grounds out to shallow infield, Jose Quintana to Victor Caratini. 
 3 runs, 5 hits, 1 error, 1 left on. Pirates 5, Cubs 0. 
 Pirates fifth. Adam Frazier flies out to left field to Tony Kemp. Melky Cabrera flies out to deep right center field to Ian Happ. Jose Osuna singles to shallow infield. Pablo Reyes doubles to deep left field. Jose Osuna to third. Jacob Stallings reaches on error. Pablo Reyes to third. Jose Osuna scores. Throwing error by Addison Russell. Jake Elmore singles to left field. Jacob Stallings to second. Pablo Reyes scores. Erik Gonzalez lines out to deep right field to Ian Happ. 
 2 runs, 3 hits, 1 error, 2 left on. Pirates 7, Cubs 0. 
 Cubs sixth. Daniel Descalso pinch-hitting for Jose Quintana. Daniel Descalso reaches on catcher interference. Interference error by Jacob Stallings. Tony Kemp walks. Daniel Descalso to..." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.darientimes.com/sports/other-sports/article/Chicago-Cubs-Pittsburgh-Runs-14471835.php" />
                                  
                <meta property="og:image" content="https://www.darientimes.com/img/pages/article/opengraph_default.jpg" />
        <meta property="og:site_name" content="Darien Times" />
        <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@dariennews" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="2302268179783746"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
                <meta property="article:opinion" content="false" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->        <script src="https://cdn.blueconic.net/hearst.js"></script>
    <!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->

<style>
/* WCM-3746 */
.most-popular .content li {
   height: auto;
   min-height: 54px;
}
</style>

<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD").style.display !== "none") {
        var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
        document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
    }
}, false);
</script>


<style>
/* ENG-2544 */
.weatherWrapper { padding: 0 25px 0 10px; }
</style>

<script>
// ENG-2955
document.addEventListener('DOMContentLoaded', function() {
    var stnplayer = document.getElementsByClassName("s2nFriendlyFrame");

    if(!('remove' in Element.prototype)) {
        Element.prototype['remove'] = function() {
            if(this.parentNode) {
                this.parentNode.removeChild(this);
            }
        };
    }

    if(stnplayer.length > 1) {
        for(var i = 1; i < stnplayer.length; i++) {
            stnplayer[i].parentElement.remove();
        }
    }
}, false);
</script>
<!-- CSS/JS Hotfix freeform -->

<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.14690 -->


            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />



                                                                                
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                var tobj = {};
                tobj[window._taboolaHDNPageLabel] = 'auto';
                _taboola.push(tobj);
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-dariennews/loader.js', 'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
            
                    
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="dariennewsonline article sports sports-other-sports sports  article " location="sports sports sports-other-sports">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->

            <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/darientimes" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/darientimes/" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <span id="reg_nonmember">
                                                        <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT&_ga=2.155870835.932560872.1563815461-1315080241.1562762741" class="regSubscribe" id="nav_subscribe">Subscribe</a>
</span>
    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/sign-up-for-email-alerts/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Today's Print Ads|navigation-www|1" data-naveid="280">Today's Print Ads</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://darientimes.ct.newsmemory.com/marketplace.php" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Today's Print Ads|navigation-www|2" data-naveid="280">Today's Print Ads</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://darientimes.ct.newsmemory.com/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-E-Edition|navigation-www|3" data-naveid="280">E-Edition</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Delivery Problems|navigation-www|4" data-naveid="280">Delivery Problems</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Subscribe|navigation-www|5" data-naveid="280">Subscribe</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|6" data-naveid="280">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|7" data-naveid="280">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/GoFundMe-pulls-Hapgood-campaign-saying-it-14470413.php" class="hdn-analytics" data-hdn-analytics="visit|article-14470413|Home-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/05/16/71/18148969/51/landscape_32.jpg" alt="GoFundMe pulls Hapgood campaign for violating terms of service - Photo" />                                                <h4 class="headline">GoFundMe pulls Hapgood campaign for violating terms of service</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Norwalk-man-charged-with-possession-of-narcotics-14469842.php" class="hdn-analytics" data-hdn-analytics="visit|article-14469842|Home-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/05/72/41/18327644/5/landscape_32.jpg" alt="Norwalk man charged with possession of narcotics, operating under influence in Darien - Photo" />                                                <h4 class="headline">Norwalk man charged with possession of narcotics, operating under</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Gilded-Age-exhibit-comes-to-historical-14469717.php" class="hdn-analytics" data-hdn-analytics="visit|article-14469717|Home-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/05/72/37/18327547/3/landscape_32.jpg" alt="‘Gilded Age’ exhibit comes to historical society - Photo" />                                                <h4 class="headline">‘Gilded Age’ exhibit comes to historical society</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Darien-family-members-volunteer-at-same-nonprofit-14470277.php" class="hdn-analytics" data-hdn-analytics="visit|article-14470277|Home-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/05/72/53/18328302/3/landscape_32.jpg" alt="Darien family members volunteer at same nonprofit - Photo" />                                                <h4 class="headline">Darien family members volunteer at same nonprofit</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer news" location="news"><a href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="283">News<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/news/police-fire/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Police & Fire|navigation-www|1" data-naveid="283">Police & Fire</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/schools/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Schools|navigation-www|2" data-naveid="283">Schools</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/town-government/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Town Government|navigation-www|3" data-naveid="283">Town Government</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/politics-elections/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Politics & Elections|navigation-www|4" data-naveid="283">Politics & Elections</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/people/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-People|navigation-www|5" data-naveid="283">People</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/community/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Community|navigation-www|6" data-naveid="283">Community</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/happenings/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Happenings|navigation-www|7" data-naveid="283">Happenings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/religion/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Religion|navigation-www|8" data-naveid="283">Religion</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hearstmediact.newsbank.com/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Print Archives|navigation-www|9" data-naveid="283">Print Archives</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Submissions|navigation-www|10" data-naveid="283">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/GoFundMe-pulls-Hapgood-campaign-saying-it-14470413.php" class="hdn-analytics" data-hdn-analytics="visit|article-14470413|News-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/05/16/71/18148969/51/landscape_32.jpg" alt="GoFundMe pulls Hapgood campaign for violating terms of service - Photo" />                                                <h4 class="headline">GoFundMe pulls Hapgood campaign for violating terms of service</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Norwalk-man-charged-with-possession-of-narcotics-14469842.php" class="hdn-analytics" data-hdn-analytics="visit|article-14469842|News-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/05/72/41/18327644/5/landscape_32.jpg" alt="Norwalk man charged with possession of narcotics, operating under influence in Darien - Photo" />                                                <h4 class="headline">Norwalk man charged with possession of narcotics, operating under</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Gilded-Age-exhibit-comes-to-historical-14469717.php" class="hdn-analytics" data-hdn-analytics="visit|article-14469717|News-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/05/72/37/18327547/3/landscape_32.jpg" alt="‘Gilded Age’ exhibit comes to historical society - Photo" />                                                <h4 class="headline">‘Gilded Age’ exhibit comes to historical society</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Darien-family-members-volunteer-at-same-nonprofit-14470277.php" class="hdn-analytics" data-hdn-analytics="visit|article-14470277|News-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/05/72/53/18328302/3/landscape_32.jpg" alt="Darien family members volunteer at same nonprofit - Photo" />                                                <h4 class="headline">Darien family members volunteer at same nonprofit</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer sports" location="sports"><a href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="282">Sports<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/sports/high-school-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-High School Sports|navigation-www|1" data-naveid="282">High School Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/youth-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Youth Sports|navigation-www|2" data-naveid="282">Youth Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/sports-features/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Sports Features|navigation-www|3" data-naveid="282">Sports Features</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/college-prep-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-College Prep Sports|navigation-www|4" data-naveid="282">College Prep Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://www.fciac.net/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-FCIAC|navigation-www|5" data-naveid="282">FCIAC</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Submissions|navigation-www|6" data-naveid="282">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/No-5-Darien-topples-No-9-Southington-in-14457479.php" class="hdn-analytics" data-hdn-analytics="visit|article-14457479|Sports-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/05/63/76/18300855/7/landscape_32.jpg" alt="No. 5 Darien topples No. 9 Southington in football Alliance showdown - Photo" />                                                <h4 class="headline">No. 5 Darien topples No. 9 Southington in football Alliance</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Darien-s-Humphrey-Elders-ranked-on-Inside-14456114.php" class="hdn-analytics" data-hdn-analytics="visit|article-14456114|Sports-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/05/62/77/18296772/5/landscape_32.jpg" alt="Darien’s Humphrey, Elders ranked on Inside Lacrosse Power 100 Freshmen list - Photo" />                                                <h4 class="headline">Darien’s Humphrey, Elders ranked on Inside Lacrosse Power 100</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Wave-by-the-numbers-A-milestone-fleet-feet-and-14454463.php" class="hdn-analytics" data-hdn-analytics="visit|article-14454463|Sports-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/05/62/24/18294052/3/landscape_32.jpg" alt="Wave by the numbers: A milestone, fleet feet, and gridiron domination - Photo" />                                                <h4 class="headline">Wave by the numbers: A milestone, fleet feet, and gridiron</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Darien-girls-soccer-team-defeats-Greenwich-to-14454402.php" class="hdn-analytics" data-hdn-analytics="visit|article-14454402|Sports-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/05/62/23/18293984/5/landscape_32.jpg" alt="Darien girls soccer team defeats Greenwich to remain unbeaten - Photo" />                                                <h4 class="headline">Darien girls soccer team defeats Greenwich to remain unbeaten</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|4" data-naveid="5227">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer obituaries" location="obituaries"><a href="https://www.legacy.com/obituaries/darientimes/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|5" data-naveid="273">Obituaries<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="http://www.legacy.com/obituaries/Dariennewsonline" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Darien Times Online Obituaries|navigation-www|1" data-naveid="273">Darien Times Online Obituaries</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/past_obituaries/" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Obituaries Prior to 2019|navigation-www|2" data-naveid="273">Obituaries Prior to 2019</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1628">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer community" location="community"><a href="/news/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|7" data-naveid="5068">Community</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer artsleisure" location="artsleisure"><a href="/arts/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Arts & Leisure|navigation-www|8" data-naveid="5073">Arts & Leisure<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/al-features/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Arts & Leisure Features|navigation-www|1" data-naveid="5073">Arts & Leisure Features</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-features/qas/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Q&AS|navigation-www|2" data-naveid="5073">Q&AS</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Arts & Leisure Columns|navigation-www|3" data-naveid="5073">Arts & Leisure Columns</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/binge-and-repeat-al-columns/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Binge & Repeat|navigation-www|4" data-naveid="5073">Binge & Repeat</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-the-conscious-cook/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-The Conscious Cook|navigation-www|5" data-naveid="5073">The Conscious Cook</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-curtain-call/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Curtain Call|navigation-www|6" data-naveid="5073">Curtain Call</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/kneads-cravings/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Kneads & Cravings|navigation-www|7" data-naveid="5073">Kneads & Cravings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-the-reel-dad/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-The Reel Dad|navigation-www|8" data-naveid="5073">The Reel Dad</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-tv-movie-menu/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Movie Menu|navigation-www|9" data-naveid="5073">Movie Menu</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-taking-a-hike/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Taking a Hike|navigation-www|10" data-naveid="5073">Taking a Hike</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-drive/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Test Drive|navigation-www|11" data-naveid="5073">Test Drive</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/homegarden/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Home and Garden|navigation-www|12" data-naveid="5073">Home and Garden</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Arts Listings|navigation-www|13" data-naveid="5073">Arts Listings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/bill-of-fairs/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Bill of Fairs|navigation-www|14" data-naveid="5073">Bill of Fairs</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/kids-stuff/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Kids Stuff|navigation-www|15" data-naveid="5073">Kids Stuff</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/lively-arts/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Lively Arts|navigation-www|16" data-naveid="5073">Lively Arts</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/on-exhibit/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-On Exhibit|navigation-www|17" data-naveid="5073">On Exhibit</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/on-stage/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-On Stage|navigation-www|18" data-naveid="5073">On Stage</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/something-new/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Something News|navigation-www|19" data-naveid="5073">Something News</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/sound-of-music/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Sound of Music|navigation-www|20" data-naveid="5073">Sound of Music</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-upcoming-arts-leisure/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Upcoming Arts & Leisure|navigation-www|21" data-naveid="5073">Upcoming Arts & Leisure</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/sound-of-music/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Weekend|navigation-www|22" data-naveid="5073">Weekend</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Homeowners-can-build-sports-courts-in-their-own-14450393.php" class="hdn-analytics" data-hdn-analytics="visit|article-14450393|Arts & Leisure-nav-hcat|1">
                                                <img data-src="https://s.hdnux.com/photos/01/05/60/26/18285964/3/landscape_32.jpg" alt="Homeowners can build sports courts in their own back yards. - Photo" />                                                <h4 class="headline">Homeowners can build sports courts in their own back yards.</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Products-for-your-pampered-pet-14449557.php" class="hdn-analytics" data-hdn-analytics="visit|article-14449557|Arts & Leisure-nav-hcat|2">
                                                <img data-src="https://s.hdnux.com/photos/01/05/57/74/18284327/3/landscape_32.jpg" alt="Products for your pampered pet - Photo" />                                                <h4 class="headline">Products for your pampered pet</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Smart-home-technology-is-at-our-fingertips-14427303.php" class="hdn-analytics" data-hdn-analytics="visit|article-14427303|Arts & Leisure-nav-hcat|3">
                                                <img data-src="https://s.hdnux.com/photos/01/05/44/33/18237141/6/landscape_32.jpg" alt="Smart home technology is at our fingertips - Photo" />                                                <h4 class="headline">Smart home technology is at our fingertips</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Putting-your-vegetable-garden-to-bed-14427300.php" class="hdn-analytics" data-hdn-analytics="visit|article-14427300|Arts & Leisure-nav-hcat|4">
                                                <img data-src="https://s.hdnux.com/photos/01/05/44/32/18237114/4/landscape_32.jpg" alt="Putting your vegetable garden to bed - Photo" />                                                <h4 class="headline">Putting your vegetable garden to bed</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer classifieds" location="classifieds"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Classifieds|navigation-www|1" data-naveid="5095">Classifieds</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                            <li class="subMenuContainer subscribe" location="subscribe"><a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT&_ga=2.59143338.609406960.1562762741-1315080241.1562762741" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Subscribe|navigation-www|2" data-naveid="5230">Subscribe</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->    <div class="page-content sports ">

<!-- commentsOn: 1, commentKey: dariennewsonline-article-14471835 -->
                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.darientimes.com/sports/other-sports/article/Chicago-Cubs-Pittsburgh-Runs-14471835.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Chicago Cubs-Pittsburgh Runs</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->

<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Published
        <time itemprop="datePublished"
            datetime="2019-09-27T02:37:21Z">
            10:37&nbsp;pm EDT, Thursday, September 26, 2019
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.darientimes.com%2Fsports%2Fother-sports%2Farticle%2FChicago-Cubs-Pittsburgh-Runs-14471835.php"
    data-social-hash-id=""
    data-social-blurb="%20Pirates%20first.%20Kevin%20Newman%20flies%20out%20to%20right%20field%20to%20Ian%20Happ.%20Adam%20Frazier%20lines%20out%20to%20center%20field%20to%20Albert%20Almora%20Jr..%20Melky%20Cabrera%20singles%20to%20left%20field.%20Jose%20Osuna%20singles%20to%20right%20center%20field.%20Melky%20Cabrera%20to%20third.%20Pablo%20Reyes%20triples%20to%20deep%20center%20field.%20Jose%20Osuna%20scores.%20Melky%20Cabrera%20scores.%20Jacob%20Stallings%20grounds%20out%20to%20third%20base%2C%20David%20Bote%20to%20Victor%20Caratini.%20%0A%202%20runs%2C%203%20hits%2C%200%20errors%2C%201%20left%20on.%20Pirates%202%2C%20Cubs%200.%20%0A%20Pirates%20third.%20Kevin%20Newman%20singles%20to%20center%20field.%20Adam%20Frazier%20singles%20to%20center%20field.%20Kevin%20Newman%20to%20second.%20Melky%20Cabrera%20strikes%20out%20swinging.%20Jose%20Osuna%20doubles%20to%20deep%20right%20field.%20Adam%20Frazier%20scores.%20Kevin%20Newman%20scores.%20Fielding%20error%20by%20Robel%20Garcia.%20Pablo%20Reyes%20singles%20to%20right%20field%2C%20advances%20to%202nd.%20Jose%20Osuna%20out%20at%20home.%20Jacob%20Stallings%20singles%20to%20center%20field.%20Pablo%20Reyes%20scores.%20Jake%20Elmore%20grounds%20out%20to%20shallow%20infield%2C%20Jose%20Quintana%20to%20Victor%20Caratini.%20%0A%203%20runs%2C%205%20hits%2C%201%20error%2C%201%20left%20on.%20Pirates%205%2C%20Cubs%200.%20%0A%20Pirates%20fifth.%20Adam%20Frazier%20flies%20out%20to%20left%20field%20to%20Tony%20Kemp.%20Melky%20Cabrera%20flies%20out%20to%20deep%20right%20center%20field%20to%20Ian%20Happ.%20Jose%20Osuna%20singles%20to%20shallow%20infield.%20Pablo%20Reyes%20doubles%20to%20deep%20left%20field.%20Jose%20Osuna%20to%20third.%20Jacob%20Stallings%20reaches%20on%20error.%20Pablo%20Reyes%20to%20third.%20Jose%20Osuna%20scores.%20Throwing%20error%20by%20Addison%20Russell.%20Jake%20Elmore%20singles%20to%20left%20field.%20Jacob%20Stallings%20to%20second.%20Pablo%20Reyes%20scores.%20Erik%20Gonzalez%20lines%20out%20to%20deep%20right%20field%20to%20Ian%20Happ.%20%0A%202%20runs%2C%203%20hits%2C%201%20error%2C%202%20left%20on.%20Pirates%207%2C%20Cubs%200.%20%0A%20Cubs%20sixth.%20Daniel%20Descalso%20pinch-hitting%20for%20Jose%20Quintana.%20Daniel%20Descalso%20reaches%20on%20catcher%20interference.%20Interference%20error%20by%20Jacob%20Stallings.%20Tony%20Kemp%20walks.%20Daniel%20Descalso%20to...%20"
    data-media-url="https%3A%2F%2Fwww.darientimes.com%2Fimg%2Fpages%2Farticle%2Fopengraph_default.jpg"
    data-social-title="Chicago%20Cubs-Pittsburgh%20Runs">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-14471835|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.darientimes.com/sports/other-sports/articleComments/Chicago-Cubs-Pittsburgh-Runs-14471835.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-14471835|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.darientimes.com/sports/other-sports/article/Chicago-Cubs-Pittsburgh-Runs-14471835.php" data-spot-post-id="dariennewsonline-article-14471835"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-14471835|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-14471835|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-14471835|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-14471835|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-14471835|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-14471835|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- video -->
                                                                                                    
                            <div class="asset_media asset-media"><!-- item float -->
                                    
<!-- design/article/assets/Video.tpl mid:freeform.93075 -->
                <div class="asset-player stn gen" data-config-asset-position="1">
        <!-- design/article/assets/Generic.tpl mid:freeform.93075 -->
<div class="s2nPlayer k-JB78Oel0" data-type="float"></div>
<script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=JB78Oel0&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
<!--  e Generic.tpl --></div>
    <!-- e design/article/assets/Video.tpl -->
                                </div><!-- /item float -->
                                <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50035"><!-- mid:freeform.50035 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
            <p class="text-ind">Pirates first. Kevin Newman flies out to right field to Ian Happ. Adam Frazier lines out to center field to Albert Almora Jr.. Melky Cabrera singles to left field. Jose Osuna singles to right center field. Melky Cabrera to third. Pablo Reyes triples to deep center field. Jose Osuna scores. Melky Cabrera scores. Jacob Stallings grounds out to third base, David Bote to Victor Caratini.</p>

    <!-- text -->
            <p class="text-ind">2 runs, 3 hits, 0 errors, 1 left on. Pirates 2, Cubs 0.</p>

    <!-- text -->
            <p class="text-ind">Pirates third. Kevin Newman singles to center field. Adam Frazier singles to center field. Kevin Newman to second. Melky Cabrera strikes out swinging. Jose Osuna doubles to deep right field. Adam Frazier scores. Kevin Newman scores. Fielding error by Robel Garcia. Pablo Reyes singles to right field, advances to 2nd. Jose Osuna out at home. Jacob Stallings singles to center field. Pablo Reyes scores. Jake Elmore grounds out to shallow infield, Jose Quintana to Victor Caratini.</p>

    <!-- fixed -->
                                <div class="A300-placeholder collapse"></div>
            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p class="text-ind">3 runs, 5 hits, 1 error, 1 left on. Pirates 5, Cubs 0.</p>

    <!-- text -->
            <p class="text-ind">Pirates fifth. Adam Frazier flies out to left field to Tony Kemp. Melky Cabrera flies out to deep right center field to Ian Happ. Jose Osuna singles to shallow infield. Pablo Reyes doubles to deep left field. Jose Osuna to third. Jacob Stallings reaches on error. Pablo Reyes to third. Jose Osuna scores. Throwing error by Addison Russell. Jake Elmore singles to left field. Jacob Stallings to second. Pablo Reyes scores. Erik Gonzalez lines out to deep right field to Ian Happ.</p>

    <!-- zone -->
                                            <div class="asset_zone zoneInlineA" data-config-asset-position="5">
                                                                                                                                                            <!-- zoneInlineA was supressed: filterVideoWidgets flag set -->
                                                                                                                </div>
                    <!-- text -->
            <p class="text-ind">2 runs, 3 hits, 1 error, 2 left on. Pirates 7, Cubs 0.</p>

    <!-- text -->
            <p class="text-ind">Cubs sixth. Daniel Descalso pinch-hitting for Jose Quintana. Daniel Descalso reaches on catcher interference. Interference error by Jacob Stallings. Tony Kemp walks. Daniel Descalso to second. Ian Happ doubles to deep right field. Tony Kemp scores. Daniel Descalso scores. Robel Garcia strikes out swinging. Victor Caratini singles to right field. Ian Happ to third. Jonathan Lucroy grounds out to shallow infield, Joe Musgrove to Jose Osuna. Victor Caratini to second. Ian Happ scores. David Bote called out on strikes.</p>

    <!-- fixed -->
                                <div class="S300-placeholder collapse"></div>
            <!-- text -->
            <p class="text-ind">3 runs, 2 hits, 1 error, 1 left on. Pirates 7, Cubs 3.</p>

    <!-- text -->
            <p class="text-ind">Pirates sixth. Corban Joseph pinch-hitting for Joe Musgrove. Corban Joseph doubles to deep center field. Kevin Newman grounds out to second base, Daniel Descalso to Victor Caratini. Corban Joseph to third. Adam Frazier singles to left field. Corban Joseph scores. Melky Cabrera doubles to deep right field. Adam Frazier scores. Jose Osuna grounds out to first base to Victor Caratini. Melky Cabrera to third. Pablo Reyes grounds out to shallow infield, Jonathan Lucroy to Victor Caratini.</p>

    <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT2 CONCERT2 ad -->
         <div id="CONCERT2" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT2"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p class="text-ind">2 runs, 3 hits, 0 errors, 1 left on. Pirates 9, Cubs 3.</p>

    <!-- text -->
            <p class="text-ind">Cubs seventh. Addison Russell singles to left field. Albert Almora Jr. lines out to right field to Melky Cabrera. Daniel Descalso lines out to center field to Pablo Reyes. Tony Kemp doubles to deep right field. Addison Russell scores. Nico Hoerner pinch-hitting for Duane Underwood Jr.. Nico Hoerner singles to center field. Tony Kemp scores. Robel Garcia called out on strikes.</p>

    <!-- text -->
            <p class="text-ind">2 runs, 3 hits, 0 errors, 1 left on. Pirates 9, Cubs 5.</p>

    
<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript">
    var taboolaBATContainerLabel = "taboola-below-article-thumbnails";
    var taboolaBATPlacementLabel = "Below Article Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaBATContainerLabel = "taboola-below-article-fb-thumbnails";
            taboolaBATPlacementLabel = "Below Article Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Falied to set (arbitrage) Taboola Feed Widget values: " + e.message);
    }
    document.write('<div id="'+taboolaBATContainerLabel+'"></div>');
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: taboolaBATContainerLabel,
        placement: taboolaBATPlacementLabel,
        target_type: 'mix'
    });
</script>
    </div>
                                  <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl -->
		    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript">
// Init and/or maintain instance count current instance count (should end up being 1 or 2)
var taboolaRightRailInstance = taboolaRightRailInstance || 0;
taboolaRightRailInstance++;

// Desktop breakpoints (initial load) should render the widget at only the first intance in the HTML
// Mobile breakpoints (initial load)  should render the widget at only the second instance in the HTML
var width = $(window).width();
if ( (width >= 768 && taboolaRightRailInstance === 1) || (width < 768 && taboolaRightRailInstance === 2) ){
    
    var taboolaRRTContainerLabel = "taboola-right-rail-thumbnails";
    var taboolaRRTPlacementLabel = "Right Rail Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaRRTContainerLabel = "taboola-right-rail-fb-thumbnails";
            taboolaRRTPlacementLabel = "Right Rail Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Failed to assign (arbitrage) Taboola Right-Rail values");
    }
    // Use document.write to ensure this div is written out in exactly this location
    document.write('<div id="'+taboolaRRTContainerLabel+'"></div>');

    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: taboolaRRTContainerLabel,
        placement: taboolaRRTPlacementLabel,
        target_type: 'mix'
    });
}
</script>
    </div>
              

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/GoFundMe-pulls-Hapgood-campaign-saying-it-14470413.php" title="GoFundMe pulls Hapgood campaign for violating terms of service" data-hdn-analytics="visit|article-14470413|most_popular|1">
    
        GoFundMe pulls Hapgood campaign</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Darien-Police-arrest-man-for-emailing-14467951.php" title="Police: Darien man emailed confidential DCF records" data-hdn-analytics="visit|article-14467951|most_popular|2">
    
        Police: Darien man emailed confidential DCF records</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Norwalk-man-charged-with-possession-of-narcotics-14469842.php" title="Norwalk man charged with possession of narcotics, operating under influence in Darien" data-hdn-analytics="visit|article-14469842|most_popular|3">
    
        Norwalk man charged with possession of narcotics, operating under influence in Darien</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/sports/highschool/article/Quinn-freshmen-lead-Darien-to-shutout-of-Brien-14468465.php" title="Quinn, freshmen lead Darien to shutout of Brien McMahon" data-hdn-analytics="visit|article-14468465|most_popular|4">
    
        Quinn, freshmen lead Darien to shutout of Brien McMahon</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Car-crash-in-Darien-results-in-flames-DUI-arrest-14463341.php" title="Car crash in Darien results in flames, DUI arrest" data-hdn-analytics="visit|article-14463341|most_popular|5">
    
        Car crash in Darien results in flames, DUI arrest</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/opinion/article/Letter-Supporting-Pear-Tree-Point-Beach-s-14469380.php" title="Letter: Supporting Pear Tree Point Beach’s planned renovations" data-hdn-analytics="visit|article-14469380|most_popular|6">
    
        Letter: Supporting Pear Tree Point Beach’s planned renovations</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/GoFundMe-for-Darien-s-Scott-Hapgood-and-family-14457630.php" title="$240K raised in 6 days for Darien’s Scott Hapgood to fight manslaughter charge" data-hdn-analytics="visit|article-14457630|most_popular|7">
    
        $240K raised for Scott Hapgood to fight manslaughter charge</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.darientimes.com/sports/other-sports/articleComments/Chicago-Cubs-Pittsburgh-Runs-14471835.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>

    <div class="taboola-skip-wrapper">
        <div id="taboola-skip"></div>
    </div>

<div class="print-footer">
    <span>&copy; 2019 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div><!-- e .page-content -->

<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 14471835,
        "site": "dariennewsonline",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>


            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4243"><!-- mid:freeform.4243 -->
<div class="header">
    <span class="logo" role="img" aria-label="Darien News Logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3 id="about-footer-free">About</h3>
         <ul role="list" aria-labelledby="about-footer-free">
                 <li><a href="/privacy/" role="listitem">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents" role="listitem">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads" role="listitem">Interest Based Ads</a></li>
                 <li><a href="/tos/" role="listitem">Terms of Use</a></li>
                 <li><a href="http://hearstmediact.com" role="listitem">Advertising</a></li>
                 <li><a href="https://hearstmediact.newsbank.com/" role="listitem">Archives</a></li>
        </ul>
    </div>
    <div class="contact">
            <h3 id="contact-footer-free">Contact</h3>
            <ul role="list" aria-labelledby="contact-footer-free">
                    <li><a href="/faq/" role="listitem">FAQ</a></li>
                    <li><a href="/contact/" role="listitem">Contact Us</a></li>
                    <li><a href="https://digital.olivesoftware.com/Olive/ODN/DarienTimes/Default.aspx" role="listitem">Today's eEdition</a></li>
            </ul>
    </div>
<div class="connect">
            <h3 id="read-footer-free">Read More</h3>
            <ul role="list" aria-labelledby="read-footer-free">    
                    <li><a href="https://www.darientimes.com/" role="listitem">Darien Times</a></li>
                    <li><a href="https://www.milfordmirror.com/" role="listitem">Milford Mirror</a></li>
                    <li><a href="https://www.ncadvertiser.com/" role="listitem">New Canaan Advertiser</a></li>
                    <li><a href="https://www.sheltonherald.com/" role="listitem">Shelton Herald</a></li>
                    <li><a href="http://www.trumbulltimes.com/" role="listitem">Trumbull Times</a></li>
                    <li><a href="http://www.theridgefieldpress.com/" role="listitem">The Ridgefield Press</a></li>
                    <li><a href="http://www.wiltonbulletin.com/" role="listitem">Wilton Bulletin</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3 id="connect-footer-free">Connect</h3>
            <ul role="list" aria-labelledby="connect-footer-free">
                    <li><a href="https://www.facebook.com/dariennews" class="facebook" role="listitem">Facebook</a></li>
                    <li><a href="https://twitter.com/dariennews" class="twitter" role="listitem">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo" role="img" aria-label="Hearst Logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
                
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
          </script>
      
              <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v9.56.0.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
    <!-- e hearst/article/article_main.tpl -->