
<!-- hearst/article/article_main.tpl -->


<!DOCTYPE html>


<html class="header-spacing spacing">

    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.14815866 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2019-11-07T03:06:10Z" />
        <meta itemprop="datePublished" content="2019-11-07T03:06:10Z" />
            <meta name="article:published_time" content="2019-11-07T03:06:10Z" />
                <meta name="article:modified_time" content="2019-11-07T03:07:58Z" />
        

        <script>var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());</script>


        <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">
    // <![CDATA[

        var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};

        // HDN.dataLayer object for content and href data
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.href = HDN.dataLayer.href || {};

    
                    HDN.dataLayer.content.title = "Warriors-Rockets, Box";
                HDN.dataLayer.content.subtitle = "";
        HDN.dataLayer.content.objectId = "14815866";
        
        HDN.dataLayer.content.objectType = "article";
        HDN.dataLayer.content.sectionPath = ['sports'];
        HDN.dataLayer.content.pubDate = "2019-11-07 03:06:10";
        HDN.dataLayer.content.lastModifiedDate = "2019-11-07 03:07:58";
        HDN.dataLayer.content.wordCount = 73;
        HDN.dataLayer.content.keywords = [];
        HDN.dataLayer.content.keySubjects = ['NBA basketball','Professional basketball','Basketball','Sports','Men\'s basketball','Men\'s sports'];
        HDN.dataLayer.content.keyCategoryTags = [];
        HDN.dataLayer.content.keyPersons = [];
        HDN.dataLayer.content.keyOrganizations = [];
        HDN.dataLayer.content.keyConcepts = [];
        HDN.dataLayer.content.keyCategories = [];
        HDN.dataLayer.content.keyPlaces = [];
        HDN.dataLayer.content.keyNlpCategories = ['/Sports/Team Sports/Basketball'];
        HDN.dataLayer.content.keyNlpPerson = ['Paschall 2-4',' Clemons 0-2',' Bowman 4',' Harden 13',' Tucker 4-8',' Burks',' Fouls_Golden',' Cauley-Stein',' Chriss',' Spellman',' Bowman 2-3',' Lee 1-4',' Poole 2-8',' Sefolosha'];
        HDN.dataLayer.content.keyNlpLocation = ['House Jr. 6',' Capela 16',' United States',' Box',' House Jr. 5-6',' Assists_Golden State 22',' HOUSTON',' Texas',' North America'];
        HDN.dataLayer.content.keyNlpOrganization = ['Warriors-Rockets',' AP',' Rebounds_Golden State 51',' GOLDEN STATE',' BKN',' Burks 3-8'];
        HDN.dataLayer.content.keyNlpEvent = [];
        HDN.dataLayer.content.keyNlpWorkOfArt = [];
        HDN.dataLayer.content.keyNlpConsumerGood = [];
        HDN.dataLayer.content.keyNlpOther = ['Robinson III',' Member Choice Sports Option',' Member Choice Z Sports Option',' McLemore',' Texas - Sports',' California - Sports',' Warriors-Rockets Box',' Out_None'];
        HDN.dataLayer.content.keyNlpUnknown = [];

        // HDN.dataLayer object for source information
        HDN.dataLayer.source = HDN.dataLayer.source || {};

        HDN.dataLayer.source.authorName = "";
        HDN.dataLayer.source.authorTitle = "";
        HDN.dataLayer.source.originalSourceSite = "AP";
        HDN.dataLayer.source.publishingSite = "dariennewsonline";
        HDN.dataLayer.source.sourceSite = "ap";
        

                    
                // HDN.dataLayer object for sharing information
        HDN.dataLayer.sharing = HDN.dataLayer.sharing || {};

        HDN.dataLayer.sharing.openGraphUrl = "https://www.darientimes.com/sports/article/Warriors-Rockets-Box-14815866.php";
        HDN.dataLayer.sharing.openGraphType = "article";

        HDN.dataLayer.href.pageUrl = "https://www.darientimes.com/sports/article/Warriors-Rockets-Box-14815866.php";
        HDN.dataLayer.href.canonicalUrl = "https://www.darientimes.com/sports/article/Warriors-Rockets-Box-14815866.php";
        HDN.dataLayer.href.pageUrlPath = window.location.pathname;
        HDN.dataLayer.href.pageUrlPathFolders = window.location.pathname.replace(/[A-Za-z0-9-_.]+$/, '');
        HDN.dataLayer.href.pageUrlQueryParams = window.location.search.replace(/^\?/, '');
        HDN.dataLayer.href.pageUrlHash = window.location.hash;

        // HDN.dataLayer object for site
        HDN.dataLayer.site = HDN.dataLayer.site || {};

    
        // "geoloc" and "geocites" used for weather and other location based functionality
        HDN.dataLayer.site.geoloc = "darien";


        // Include comments data for page use
        
                                                        
                    HDN.dataLayer.site.sailthruId = 'e543352120f12dabe1cb022eaa5daf6f';
        
        // HDN.dataLayer object for presentation information
        HDN.dataLayer.presentation = HDN.dataLayer.presentation || {};

        
        HDN.dataLayer.presentation.hasSlideshow = false;
        HDN.dataLayer.presentation.hasSlideshowListView = false;
        HDN.dataLayer.presentation.hasVideo = false;
        HDN.dataLayer.presentation.hasInteractive = true;

        // HDN.dataLayer object for paywall information
        HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};

                HDN.dataLayer.paywall.premiumStatus = "free";
        HDN.dataLayer.paywall.premiumEndDate = "";
        HDN.dataLayer.content.displayTemplate = "";
        
        // paymeter
                HDN.dataLayer.paywall.policy = "paywall";
        
        HDN.dataLayer.ads = HDN.dataLayer.ads || {};
                          HDN.dataLayer.ads.videoBidding = true;
            
    // ]]>
</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v9.59.5"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- ENG-3131 -->
<style>
    article.spcv_root-message {
        width: 100% !important;
    }
</style>

<!-- Hotfix Top freeform dariennewsonline -->


<!-- noGen: item_header_hotfix_top_ssl 8 dne  -->


        <!-- generated at 2019-11-06 21:20:18 on pwcm6 running vv9.59.5 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.darientimes.com/sports/article/Warriors-Rockets-Box-14815866.php" />
                
        <link rel="amphtml" href="https://www.darientimes.com/sports/amp/Warriors-Rockets-Box-14815866.php" />
    
                                        <meta name="news_keywords" content="Paschall 2-4, Clemons 0-2, Bowman 4, Harden 13, Tucker 4-8, Burks, Fouls_Golden, Cauley-Stein, Chriss, Spellman, Bowman 2-3, Lee 1-4, Poole 2-8, Sefolosha, House Jr. 6, Capela 16, United States, Box, House Jr. 5-6, Assists_Golden State 22, HOUSTON, Texas, North America, Warriors-Rockets, AP, Rebounds_Golden State 51, GOLDEN STATE, BKN, Burks 3-8, Robinson III, Member Choice Sports Option, Member Choice Z Sports Option, McLemore, Texas - Sports, California - Sports, Warriors-Rockets Box, Out_None" />
                        <meta name="nlpOrganization" content="Warriors-Rockets, AP, Rebounds_Golden State 51, GOLDEN STATE, BKN, Burks 3-8" />
                        <meta name="nlpPerson" content="Paschall 2-4, Clemons 0-2, Bowman 4, Harden 13, Tucker 4-8, Burks, Fouls_Golden, Cauley-Stein, Chriss, Spellman, Bowman 2-3, Lee 1-4, Poole 2-8, Sefolosha" />
                        <meta name="nlpLocation" content="House Jr. 6, Capela 16, United States, Box, House Jr. 5-6, Assists_Golden State 22, HOUSTON, Texas, North America" />
                                                <meta name="nlpOther" content="Robinson III, Member Choice Sports Option, Member Choice Z Sports Option, McLemore, Texas - Sports, California - Sports, Warriors-Rockets Box, Out_None" />
                                                <meta name="nlpCategories" content="%2FSports%2FTeam+Sports%2FBasketball" />
        
            
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_14815866";
        var requestTime = new Date(1573096818 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "Sports";
            var omni_title = "Warriors-Rockets, Box";
            var omni_bizObjectId = "14815866";
        var omni_className = "article";
        var omni_publicationDate = "2019-11-07 03:06:10";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "";
        var omni_authorTitle = "";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>Warriors-Rockets, Box - Darien Times</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform dariennewsonline -->

<!-- noGen: item_header_hotfix_middle_ssl 8 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v9.59.5.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v9.59.5.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v9.59.5.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v9.59.5.js"></script>
                                        



    
                <meta property="og:title" content="Warriors-Rockets, Box" />
                    <meta property="og:description" content="GOLDEN STATE (112)   
 Robinson III 6-13 0-0 15, Paschall 6-15 5-5 19, Cauley-Stein 1-6 2-2 4, Bowman 3-9 0-1 8, Poole 2-11 2-2 8, Spellman 6-6 1-2 13, Chriss 1-4 2-2 4, Burks 10-18 5-6 28, Lee 3-14 6-8 13. Totals 38-96 23-28 112. 
   HOUSTON (129)   
 House Jr. 6-10 0-0 17, Tucker 9-14 0-0 22, Capela 9-14 1-2 19, Westbrook 8-18 1-4 18, Harden 10-23 10-13 36, Sefolosha 1-3 0-0 2, Chandler 0-0 0-0 0, Clemons 0-2 0-0 0, Rivers 4-7 0-0 12, McLemore 1-6 0-0 3. Totals 48-97 12-19 129. 
 
 
 Golden State 
 29 
 23 
 31 
 29-112 
 
 
 Houston 
 30 
 33 
 35 
 31-129 
 
 
 3-Point Goals_Golden State 13-33 (Robinson III 3-6, Burks 3-8, Bowman 2-3, Paschall 2-4, Poole 2-8, Lee 1-4), Houston 21-45 (Harden 6-16, House Jr. 5-6, Rivers 4-4, Tucker 4-8, Westbrook 1-3, McLemore 1-6, Clemons 0-2). Fouled Out_None. Rebounds_Golden State 51 (Robinson III 11), Houston 50 (Capela 16). Assists_Golden State 22 (Bowman 4), Houston 31 (Harden 13). Total Fouls_Golden State 12, Houston 20. Technicals_Golden State coach Warriors (Defensive three second). A_18,055 (18,500)." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.darientimes.com/sports/article/Warriors-Rockets-Box-14815866.php" />
                                  
                <meta property="og:image" content="https://www.darientimes.com/img/pages/article/opengraph_default.jpg" />
        <meta property="og:site_name" content="Darien Times" />
        <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@dariennews" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="2302268179783746"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
                <meta property="article:opinion" content="false" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->        <script src="https://cdn.blueconic.net/hearst.js"></script>
    <!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<!-- Hotfix wcm-3111 taboola right rail issue --><style>@media screen and (max-width: 768px) {.article-sidebar > div:not(.taboolaSave) { display: none; }}</style>
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->


<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD").style.display !== "none" || document.getElementById("hst-adhesion").style.display !== "none") {
        var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
        document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
    }
}, false);
</script>

<script>
// ENG-2955
document.addEventListener('DOMContentLoaded', function() {
    var stnplayer = document.getElementsByClassName("s2nPlayer");

    if(!('remove' in Element.prototype)) {
        Element.prototype['remove'] = function() {
            if(this.parentNode) {
                this.parentNode.removeChild(this);
            }
        };
    }

    if(stnplayer.length > 1) {
        for(var i = 1; i < stnplayer.length; i++) {
            stnplayer[i].parentElement.remove();
        }
    }
}, false);
</script>
<style>
/* ENG-3008 */
#search_form { width: auto !important; }
</style>
<!-- CSS/JS Hotfix freeform -->


<!-- noGen: item_header_hotfix_ssl 8 dne  -->

            

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />



                                                                                
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                var tobj = {};
                tobj[window._taboolaHDNPageLabel] = 'auto';
                _taboola.push(tobj);
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-dariennews/loader.js', 'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
            
                    
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="dariennewsonline article sports sports  article " location="sports sports">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->

            <!-- hearst/home/navigation.tpl -->
        <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city" tabindex="0"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" tabindex="0" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/darientimes" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/darientimes/" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <span id="reg_nonmember">
                                                        <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT&_ga=2.155870835.932560872.1563815461-1315080241.1562762741" class="regSubscribe" id="nav_subscribe">Subscribe</a>
</span>
    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide" role="navigation">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav" role="menu">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1" role="menuitem"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/sign-up-for-email-alerts/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Today's Print Ads|navigation-www|1" data-naveid="280" role="menuitem">Today's Print Ads</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://darientimes.ct.newsmemory.com/marketplace.php" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Today's Print Ads|navigation-www|2" data-naveid="280" role="menuitem">Today's Print Ads</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://darientimes.ct.newsmemory.com/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-E-Edition|navigation-www|3" data-naveid="280" role="menuitem">E-Edition</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Delivery Problems|navigation-www|4" data-naveid="280" role="menuitem">Delivery Problems</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Subscribe|navigation-www|5" data-naveid="280" role="menuitem">Subscribe</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|6" data-naveid="280" role="menuitem">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|7" data-naveid="280" role="menuitem">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Darien-captures-FCIAC-swimming-and-diving-crown-14814067.php" class="hdn-analytics" data-hdn-analytics="visit|article-14814067|Home-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/65/04/18567487/5/landscape_32.jpg" alt="Darien captures FCIAC swimming and diving crown - Photo" />                                                <h4 class="headline">Darien captures FCIAC swimming and diving crown</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Darien-honors-second-veteran-in-sign-program-14813937.php" class="hdn-analytics" data-hdn-analytics="visit|article-14813937|Home-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/65/02/18567341/5/landscape_32.jpg" alt="Darien honors second veteran in sign program - Photo" />                                                <h4 class="headline">Darien honors second veteran in sign program</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Darien-Police-to-issue-citations-for-dog-owners-14814017.php" class="hdn-analytics" data-hdn-analytics="visit|article-14814017|Home-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/65/04/18567430/3/landscape_32.jpg" alt="Darien Police to issue citations for dog owners failing to renew or obtain dog licenses - Photo" />                                                <h4 class="headline">Darien Police to issue citations for dog owners failing to renew</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Ten-cars-in-Darien-neighborhoods-were-broken-into-14814183.php" class="hdn-analytics" data-hdn-analytics="visit|article-14814183|Home-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/04/07/23/17855722/29/landscape_32.jpg" alt="Ten cars in Darien neighborhoods were broken into over two nights — all of the cars unlocked - Photo" />                                                <h4 class="headline">Ten cars in Darien neighborhoods were broken into over two nights</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer news" location="news"><a aria-haspopup="true" href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="283" role="menuitem">News<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/news/police-fire/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Police & Fire|navigation-www|1" data-naveid="283" role="menuitem">Police & Fire</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/schools/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Schools|navigation-www|2" data-naveid="283" role="menuitem">Schools</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/town-government/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Town Government|navigation-www|3" data-naveid="283" role="menuitem">Town Government</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/politics-elections/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Politics & Elections|navigation-www|4" data-naveid="283" role="menuitem">Politics & Elections</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/people/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-People|navigation-www|5" data-naveid="283" role="menuitem">People</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/community/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Community|navigation-www|6" data-naveid="283" role="menuitem">Community</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/happenings/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Happenings|navigation-www|7" data-naveid="283" role="menuitem">Happenings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/religion/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Religion|navigation-www|8" data-naveid="283" role="menuitem">Religion</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hearstmediact.newsbank.com/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Print Archives|navigation-www|9" data-naveid="283" role="menuitem">Print Archives</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Submissions|navigation-www|10" data-naveid="283" role="menuitem">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Darien-honors-second-veteran-in-sign-program-14813937.php" class="hdn-analytics" data-hdn-analytics="visit|article-14813937|News-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/65/02/18567341/5/landscape_32.jpg" alt="Darien honors second veteran in sign program - Photo" />                                                <h4 class="headline">Darien honors second veteran in sign program</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Darien-Police-to-issue-citations-for-dog-owners-14814017.php" class="hdn-analytics" data-hdn-analytics="visit|article-14814017|News-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/65/04/18567430/3/landscape_32.jpg" alt="Darien Police to issue citations for dog owners failing to renew or obtain dog licenses - Photo" />                                                <h4 class="headline">Darien Police to issue citations for dog owners failing to renew</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Ten-cars-in-Darien-neighborhoods-were-broken-into-14814183.php" class="hdn-analytics" data-hdn-analytics="visit|article-14814183|News-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/04/07/23/17855722/29/landscape_32.jpg" alt="Ten cars in Darien neighborhoods were broken into over two nights — all of the cars unlocked - Photo" />                                                <h4 class="headline">Ten cars in Darien neighborhoods were broken into over two nights</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/After-middle-school-incidents-swastika-found-at-14815859.php" class="hdn-analytics" data-hdn-analytics="visit|article-14815859|News-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/05/67/50/18315814/13/landscape_32.jpg" alt="After middle school incidents, swastika found at Darien High School - Photo" />                                                <h4 class="headline">After middle school incidents, swastika found at Darien High</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer sports" location="sports"><a aria-haspopup="true" href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="282" role="menuitem">Sports<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/sports/high-school-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-High School Sports|navigation-www|1" data-naveid="282" role="menuitem">High School Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/youth-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Youth Sports|navigation-www|2" data-naveid="282" role="menuitem">Youth Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/sports-features/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Sports Features|navigation-www|3" data-naveid="282" role="menuitem">Sports Features</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/college-prep-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-College Prep Sports|navigation-www|4" data-naveid="282" role="menuitem">College Prep Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://www.fciac.net/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-FCIAC|navigation-www|5" data-naveid="282" role="menuitem">FCIAC</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Submissions|navigation-www|6" data-naveid="282" role="menuitem">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Darien-captures-FCIAC-swimming-and-diving-crown-14814067.php" class="hdn-analytics" data-hdn-analytics="visit|article-14814067|Sports-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/65/04/18567487/5/landscape_32.jpg" alt="Darien captures FCIAC swimming and diving crown - Photo" />                                                <h4 class="headline">Darien captures FCIAC swimming and diving crown</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Clas-stars-as-Darien-girls-cross-country-runs-14806237.php" class="hdn-analytics" data-hdn-analytics="visit|article-14806237|Sports-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/61/55/18553704/5/landscape_32.jpg" alt="Clas stars as Darien girls cross country runs ninth at State Open - Photo" />                                                <h4 class="headline">Clas stars as Darien girls cross country runs ninth at State Open</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Wave-by-the-numbers-Darien-Greenwich-football-14802666.php" class="hdn-analytics" data-hdn-analytics="visit|article-14802666|Sports-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/47/13/18510570/13/landscape_32.jpg" alt="Wave by the numbers: Darien-Greenwich football showdown ends one long streak while extending another - Photo" />                                                <h4 class="headline">Wave by the numbers: Darien-Greenwich football showdown ends one</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/Darien-starts-playoffs-with-girls-soccer-field-14802661.php" class="hdn-analytics" data-hdn-analytics="visit|article-14802661|Sports-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/57/44/18544958/5/landscape_32.jpg" alt="Darien starts playoffs with girls soccer, field hockey quarterfinal games - Photo" />                                                <h4 class="headline">Darien starts playoffs with girls soccer, field hockey</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|4" data-naveid="5227">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer obituaries" location="obituaries"><a aria-haspopup="true" href="https://www.legacy.com/obituaries/darientimes/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|5" data-naveid="273" role="menuitem">Obituaries<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="http://www.legacy.com/obituaries/Dariennewsonline" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Darien Times Online Obituaries|navigation-www|1" data-naveid="273" role="menuitem">Darien Times Online Obituaries</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/past_obituaries/" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Obituaries Prior to 2019|navigation-www|2" data-naveid="273" role="menuitem">Obituaries Prior to 2019</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1628">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer community" location="community"><a href="/news/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|7" data-naveid="5068">Community</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer artsleisure" location="artsleisure"><a aria-haspopup="true" href="/arts/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Arts & Leisure|navigation-www|8" data-naveid="5073" role="menuitem">Arts & Leisure<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/al-features/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Arts & Leisure Features|navigation-www|1" data-naveid="5073" role="menuitem">Arts & Leisure Features</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-features/qas/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Q&AS|navigation-www|2" data-naveid="5073" role="menuitem">Q&AS</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Arts & Leisure Columns|navigation-www|3" data-naveid="5073" role="menuitem">Arts & Leisure Columns</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/binge-and-repeat-al-columns/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Binge & Repeat|navigation-www|4" data-naveid="5073" role="menuitem">Binge & Repeat</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-the-conscious-cook/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-The Conscious Cook|navigation-www|5" data-naveid="5073" role="menuitem">The Conscious Cook</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-curtain-call/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Curtain Call|navigation-www|6" data-naveid="5073" role="menuitem">Curtain Call</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/kneads-cravings/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Kneads & Cravings|navigation-www|7" data-naveid="5073" role="menuitem">Kneads & Cravings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-the-reel-dad/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-The Reel Dad|navigation-www|8" data-naveid="5073" role="menuitem">The Reel Dad</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-tv-movie-menu/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Movie Menu|navigation-www|9" data-naveid="5073" role="menuitem">Movie Menu</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-taking-a-hike/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Taking a Hike|navigation-www|10" data-naveid="5073" role="menuitem">Taking a Hike</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-drive/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Test Drive|navigation-www|11" data-naveid="5073" role="menuitem">Test Drive</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/homegarden/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Home and Garden|navigation-www|12" data-naveid="5073" role="menuitem">Home and Garden</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Arts Listings|navigation-www|13" data-naveid="5073" role="menuitem">Arts Listings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/bill-of-fairs/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Bill of Fairs|navigation-www|14" data-naveid="5073" role="menuitem">Bill of Fairs</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/kids-stuff/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Kids Stuff|navigation-www|15" data-naveid="5073" role="menuitem">Kids Stuff</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/lively-arts/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Lively Arts|navigation-www|16" data-naveid="5073" role="menuitem">Lively Arts</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/on-exhibit/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-On Exhibit|navigation-www|17" data-naveid="5073" role="menuitem">On Exhibit</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/on-stage/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-On Stage|navigation-www|18" data-naveid="5073" role="menuitem">On Stage</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/something-new/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Something News|navigation-www|19" data-naveid="5073" role="menuitem">Something News</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/sound-of-music/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Sound of Music|navigation-www|20" data-naveid="5073" role="menuitem">Sound of Music</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-upcoming-arts-leisure/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Upcoming Arts & Leisure|navigation-www|21" data-naveid="5073" role="menuitem">Upcoming Arts & Leisure</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/sound-of-music/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Weekend|navigation-www|22" data-naveid="5073" role="menuitem">Weekend</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Colored-cabinets-are-a-bold-choice-and-add-14494734.php" class="hdn-analytics" data-hdn-analytics="visit|article-14494734|Arts & Leisure-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/10/17/18383855/8/landscape_32.jpg" alt="Colored cabinets are a bold choice and add character to a room - Photo" />                                                <h4 class="headline">Colored cabinets are a bold choice and add character to a room</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/A-New-Canaan-home-is-both-hip-and-historic-14497986.php" class="hdn-analytics" data-hdn-analytics="visit|article-14497986|Arts & Leisure-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/12/13/18391756/4/landscape_32.jpg" alt="A New Canaan home is both hip and historic - Photo" />                                                <h4 class="headline">A New Canaan home is both hip and historic</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Southport-s-Rooms-with-a-View-interior-design-14494740.php" class="hdn-analytics" data-hdn-analytics="visit|article-14494740|Arts & Leisure-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/10/17/18383870/3/landscape_32.jpg" alt="Southport’s Rooms with a View interior design showcase celebrates 25 years - Photo" />                                                <h4 class="headline">Southport’s Rooms with a View interior design showcase</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Homeowners-can-build-sports-courts-in-their-own-14450393.php" class="hdn-analytics" data-hdn-analytics="visit|article-14450393|Arts & Leisure-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/05/60/26/18285964/3/landscape_32.jpg" alt="Homeowners can build sports courts in their own back yards. - Photo" />                                                <h4 class="headline">Homeowners can build sports courts in their own back yards.</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer classifieds" location="classifieds"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Classifieds|navigation-www|1" data-naveid="5095">Classifieds</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer subscribe" location="subscribe"><a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT&_ga=2.59143338.609406960.1562762741-1315080241.1562762741" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Subscribe|navigation-www|2" data-naveid="5230">Subscribe</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->    <div class="page-content sports ">

<!-- commentsOn: 1, commentKey: dariennewsonline-article-14815866 -->
                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.darientimes.com/sports/article/Warriors-Rockets-Box-14815866.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Warriors-Rockets, Box</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->

<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2019-11-07T03:07:57Z">
            10:07&nbsp;pm EST, Wednesday, November 6, 2019
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.darientimes.com%2Fsports%2Farticle%2FWarriors-Rockets-Box-14815866.php"
    data-social-hash-id=""
    data-social-blurb="%20%20%20GOLDEN%20STATE%20%28112%29%20%20%20%0A%20Robinson%20III%206-13%200-0%2015%2C%20Paschall%206-15%205-5%2019%2C%20Cauley-Stein%201-6%202-2%204%2C%20Bowman%203-9%200-1%208%2C%20Poole%202-11%202-2%208%2C%20Spellman%206-6%201-2%2013%2C%20Chriss%201-4%202-2%204%2C%20Burks%2010-18%205-6%2028%2C%20Lee%203-14%206-8%2013.%20Totals%2038-96%2023-28%20112.%20%0A%20%20%20HOUSTON%20%28129%29%20%20%20%0A%20House%20Jr.%206-10%200-0%2017%2C%20Tucker%209-14%200-0%2022%2C%20Capela%209-14%201-2%2019%2C%20Westbrook%208-18%201-4%2018%2C%20Harden%2010-23%2010-13%2036%2C%20Sefolosha%201-3%200-0%202%2C%20Chandler%200-0%200-0%200%2C%20Clemons%200-2%200-0%200%2C%20Rivers%204-7%200-0%2012%2C%20McLemore%201-6%200-0%203.%20Totals%2048-97%2012-19%20129.%20%0A%20%0A%20%0A%20Golden%20State%20%0A%2029%20%0A%2023%20%0A%2031%20%0A%2029%E2%80%94112%20%0A%20%0A%20%0A%20Houston%20%0A%2030%20%0A%2033%20%0A%2035%20%0A%2031%E2%80%94129%20%0A%20%0A%20%0A%203-Point%20Goals_Golden%20State%2013-33%20%28Robinson%20III%203-6%2C%20Burks%203-8%2C%20Bowman%202-3%2C%20Paschall%202-4%2C%20Poole%202-8%2C%20Lee%201-4%29%2C%20Houston%2021-45%20%28Harden%206-16%2C%20House%20Jr.%205-6%2C%20Rivers%204-4%2C%20Tucker%204-8%2C%20Westbrook%201-3%2C%20McLemore%201-6%2C%20Clemons%200-2%29.%20Fouled%20Out_None.%20Rebounds_Golden%20State%2051%20%28Robinson%20III%2011%29%2C%20Houston%2050%20%28Capela%2016%29.%20Assists_Golden%20State%2022%20%28Bowman%204%29%2C%20Houston%2031%20%28Harden%2013%29.%20Total%20Fouls_Golden%20State%2012%2C%20Houston%2020.%20Technicals_Golden%20State%20coach%20Warriors%20%28Defensive%20three%20second%29.%20A_18%2C055%20%2818%2C500%29.%20"
    data-media-url="https%3A%2F%2Fwww.darientimes.com%2Fimg%2Fpages%2Farticle%2Fopengraph_default.jpg"
    data-social-title="Warriors-Rockets%2C%20Box">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-14815866|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.darientimes.com/sports/articleComments/Warriors-Rockets-Box-14815866.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-14815866|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.darientimes.com/sports/article/Warriors-Rockets-Box-14815866.php" data-spot-post-id="dariennewsonline-article-14815866"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-14815866|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-14815866|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-14815866|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-14815866|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-14815866|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-14815866|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- video -->
                                                                                                    
                            <div class="asset_media asset-media"><!-- item float -->
                                    
<!-- design/article/assets/Video.tpl mid:freeform.93075 -->
                <div class="asset-player stn gen" data-config-asset-position="1">
        <!-- design/article/assets/Generic.tpl mid:freeform.93075 -->
<div class="s2nPlayer k-JB78Oel0" data-type="float"></div>
<script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=JB78Oel0&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
<!--  e Generic.tpl --></div>
    <!-- e design/article/assets/Video.tpl -->
                                </div><!-- /item float -->
                                <!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50035"><!-- mid:freeform.50035 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
            <table xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/"><tr><th>GOLDEN STATE (112)</th></tr></table>

    <!-- text -->
            <p>Robinson III 6-13 0-0 15, Paschall 6-15 5-5 19, Cauley-Stein 1-6 2-2 4, Bowman 3-9 0-1 8, Poole 2-11 2-2 8, Spellman 6-6 1-2 13, Chriss 1-4 2-2 4, Burks 10-18 5-6 28, Lee 3-14 6-8 13. Totals 38-96 23-28 112.</p>

    <!-- text -->
            <table xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/"><tr><th>HOUSTON (129)</th></tr></table>

    <!-- fullwidth -->
                                                        <div class="asset_item asset-item fullwidth" data-config-asset-position="3">
                <!-- design/article/assets/Freeform.tpl oid:item.93075 mid:freeform.93075 -->
<div class="hdnce-e hdnce-item-93075">
<div class="s2nPlayer k-JB78Oel0" data-type="float"></div>
<script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=JB78Oel0&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
</div>
<!--  e Freeform.tpl -->            </div>
                    <!-- text -->
            <p>House Jr. 6-10 0-0 17, Tucker 9-14 0-0 22, Capela 9-14 1-2 19, Westbrook 8-18 1-4 18, Harden 10-23 10-13 36, Sefolosha 1-3 0-0 2, Chandler 0-0 0-0 0, Clemons 0-2 0-0 0, Rivers 4-7 0-0 12, McLemore 1-6 0-0 3. Totals 48-97 12-19 129.</p>

    <!-- text -->
            <table xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/"><tr><td>Golden State</td>
<td>29</td>
<td>23</td>
<td>31</td>
<td>29&mdash;112</td>
</tr><tr><td>Houston</td>
<td>30</td>
<td>33</td>
<td>35</td>
<td>31&mdash;129</td>
</tr></table>

    <!-- text -->
            <p>3-Point Goals_Golden State 13-33 (Robinson III 3-6, Burks 3-8, Bowman 2-3, Paschall 2-4, Poole 2-8, Lee 1-4), Houston 21-45 (Harden 6-16, House Jr. 5-6, Rivers 4-4, Tucker 4-8, Westbrook 1-3, McLemore 1-6, Clemons 0-2). Fouled Out_None. Rebounds_Golden State 51 (Robinson III 11), Houston 50 (Capela 16). Assists_Golden State 22 (Bowman 4), Houston 31 (Harden 13). Total Fouls_Golden State 12, Houston 20. Technicals_Golden State coach Warriors (Defensive three second). A_18,055 (18,500).</p>

    <!-- assetend -->
                <div class='assetEnd'>
        </div><!-- /assetEnd -->

<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript">
    var taboolaBATContainerLabel = "taboola-below-article-thumbnails";
    var taboolaBATPlacementLabel = "Below Article Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaBATContainerLabel = "taboola-below-article-fb-thumbnails";
            taboolaBATPlacementLabel = "Below Article Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Falied to set (arbitrage) Taboola Feed Widget values: " + e.message);
    }
    document.write('<div id="'+taboolaBATContainerLabel+'"></div>');
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: taboolaBATContainerLabel,
        placement: taboolaBATPlacementLabel,
        target_type: 'mix'
    });
</script>
    </div>
                                  <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
	<div class="article-sidebar">
				<!-- hearst/ads/medium_rectangle_ad_first.tpl -->

<div id="ctpl-mediumrectangle1" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:a300 a300 ad -->
        <div id="A300" class="A300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("A300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_first.tpl -->
		    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript">
// Init and/or maintain instance count current instance count (should end up being 1 or 2)
var taboolaRightRailInstance = taboolaRightRailInstance || 0;
taboolaRightRailInstance++;

// Desktop breakpoints (initial load) should render the widget at only the first intance in the HTML
// Mobile breakpoints (initial load)  should render the widget at only the second instance in the HTML
var width = $(window).width();
if ( (width >= 768 && taboolaRightRailInstance === 1) || (width < 768 && taboolaRightRailInstance === 2) ){
    
    var taboolaRRTContainerLabel = "taboola-right-rail-thumbnails";
    var taboolaRRTPlacementLabel = "Right Rail Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaRRTContainerLabel = "taboola-right-rail-fb-thumbnails";
            taboolaRRTPlacementLabel = "Right Rail Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Failed to assign (arbitrage) Taboola Right-Rail values");
    }
    // Use document.write to ensure this div is written out in exactly this location
    document.write('<div id="'+taboolaRRTContainerLabel+'"></div>');

    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: taboolaRRTContainerLabel,
        placement: taboolaRRTPlacementLabel,
        target_type: 'mix'
    });
}
</script>
    </div>
              

<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Stevenson-wins-fifth-term-14812475.php" title="Election 2019: Stevenson wins fifth term, uncontested board races welcome new faces" data-hdn-analytics="visit|article-14812475|most_popular|1">
    
        Election 2019: Stevenson wins fifth term, uncontested board races welcome new faces</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Politicians-support-Hapgood-with-a-letter-14812266.php" title="Politicians support Hapgood with a letter as Anguilla court date approaches" data-hdn-analytics="visit|article-14812266|most_popular|2">
    
        Politicians support Hapgood with a letter as Anguilla court date approaches</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/local/article/Polls-open-until-8-PM-Now-is-the-day-to-cast-14810251.php" title="Election Day 2019, hour-by-hour updates" data-hdn-analytics="visit|article-14810251|most_popular|3">
    
        Election Day 2019, hour-by-hour updates</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Darien-Police-traffic-stop-results-in-narcotics-14811093.php" title="Darien Police traffic stop results in charges for narcotics, failure to appear" data-hdn-analytics="visit|article-14811093|most_popular|4">
    
        Darien Police traffic stop results in charges for narcotics, failure to appear</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Darien-Police-to-issue-citations-for-dog-owners-14814017.php" title="Darien Police to issue citations for dog owners failing to renew or obtain dog licenses" data-hdn-analytics="visit|article-14814017|most_popular|5">
    
        Darien Police to issue citations for dog owners failing to renew or obtain dog licenses</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Pear-Tree-town-development-among-topics-at-polls-14811464.php" title="Pear Tree, town development among topics at polls" data-hdn-analytics="visit|article-14811464|most_popular|6">
    
        Pear Tree, town development among topics at polls</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Ten-cars-in-Darien-neighborhoods-were-broken-into-14814183.php" title="Ten cars in Darien neighborhoods were broken into over two nights — all of the cars unlocked" data-hdn-analytics="visit|article-14814183|most_popular|7">
    
        Ten cars in Darien neighborhoods were broken into over two nights — all of the cars unlocked</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->		<!-- hearst/ads/medium_rectangle_ad_second.tpl -->

<div id="ctpl-mediumrectangle2" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:b300 b300 ad -->
        <div id="B300" class="B300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("B300"); /*]]>*/ </script></div>
    </div>
<!-- e medium_rectangle_ad_second.tpl -->		<div id="NTV7"></div>
		                <!-- hearst/ads/medium_rectangle_ad_third.tpl -->

<div id="ctpl-mediumrectangle3" class="ctpl-mediumrectangle clearfix taboolaSave">
            <!-- hmb:s300 s300 ad -->
        
            <div id="S300" class="S300 ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("S300"); /*]]>*/ </script></div>
        
            </div>
<!-- e medium_rectangle_ad_third.tpl -->	</div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.darientimes.com/sports/articleComments/Warriors-Rockets-Box-14815866.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>

    <div class="taboola-skip-wrapper">
        <div id="taboola-skip"></div>
    </div>

<div class="print-footer">
    <span>&copy; 2019 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->            </div><!-- e .page-content -->

<script>
    var HDN = HDN || {};
    HDN.ping( {
        "id": 14815866,
        "site": "dariennewsonline",
        "type": "article"
    });
    $(document).ready(function () {
        return hst_get_fprefs(this);
    });
</script>


            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4243"><!-- mid:freeform.4243 -->
<div class="header">
    <span class="logo" role="img" aria-label="Darien News Logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3 id="about-footer-free">About</h3>
         <ul role="list" aria-labelledby="about-footer-free">
                 <li><a href="/privacy/" role="listitem">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents" role="listitem">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads" role="listitem">Interest Based Ads</a></li>
                 <li><a href="/tos/" role="listitem">Terms of Use</a></li>
                 <li><a href="http://hearstmediact.com" role="listitem">Advertising</a></li>
                 <li><a href="https://hearstmediact.newsbank.com/" role="listitem">Archives</a></li>
        </ul>
    </div>
    <div class="contact">
            <h3 id="contact-footer-free">Contact</h3>
            <ul role="list" aria-labelledby="contact-footer-free">
                    <li><a href="/faq/" role="listitem">FAQ</a></li>
                    <li><a href="/contact/" role="listitem">Contact Us</a></li>
                    <li><a href="https://digital.olivesoftware.com/Olive/ODN/DarienTimes/Default.aspx" role="listitem">Today's eEdition</a></li>
            </ul>
    </div>
<div class="connect">
            <h3 id="read-footer-free">Read More</h3>
            <ul role="list" aria-labelledby="read-footer-free">    
                    <li><a href="https://www.darientimes.com/" role="listitem">Darien Times</a></li>
                    <li><a href="https://www.milfordmirror.com/" role="listitem">Milford Mirror</a></li>
                    <li><a href="https://www.ncadvertiser.com/" role="listitem">New Canaan Advertiser</a></li>
                    <li><a href="https://www.sheltonherald.com/" role="listitem">Shelton Herald</a></li>
                    <li><a href="http://www.trumbulltimes.com/" role="listitem">Trumbull Times</a></li>
                    <li><a href="http://www.theridgefieldpress.com/" role="listitem">The Ridgefield Press</a></li>
                    <li><a href="http://www.wiltonbulletin.com/" role="listitem">Wilton Bulletin</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3 id="connect-footer-free">Connect</h3>
            <ul role="list" aria-labelledby="connect-footer-free">
                    <li><a href="https://www.facebook.com/dariennews" class="facebook" role="listitem">Facebook</a></li>
                    <li><a href="https://twitter.com/dariennews" class="twitter" role="listitem">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo" role="img" aria-label="Hearst Logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
                
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
          </script>
      
              <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v9.59.5.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
    <!-- e hearst/article/article_main.tpl -->