




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <!-- hearst/article/headerMain.tpl -->
<head>
    <!-- eid:article.16181313 -->
    <!-- generated at 2021-05-16 18:22:59 on pwcm7 running vv11.7.4 -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="La liga francesa se definirá en el último día" /><meta name="sailthru.date" content="2021-05-16 18:39:00 -0400" /><meta name="sailthru.author" content="Por JEROME PUGMIRE" /><meta name="sailthru_uid" content="16181313" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="8" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/20/06/73/20999929/3/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>La liga francesa se definirá en el último día</title>

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "16181313",
            "title": "La liga francesa se definirá en el último día",
            "url": "https://www.darientimes.com/sports/article/La-liga-francesa-se-definir-en-el-ltimo-d-a-16181313.php",
            "slug": "https://www.darientimes.com/sports/article/La-liga-francesa-se-definir-en-el-ltimo-d-a-16181313.php",
            "summary": "PARÍS (AP) — El Paris Saint-Germain trituró el domingo 4-0 a Reims para estirar la...",
            "image": "https://s.hdnux.com/photos/01/20/06/73/20999929/3/rawImage.jpg",
            "keywords": "",
            "siteName": "Darien Times",
            "env": "pwcm7",
            "comments": true,
            "isSensitive": false,
            'version': "v11.7.4",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v11.7.4"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->

<!-- ENG-6410 -->
<style>
    @media only screen and (max-width: 767px) {
        main.article { grid-template-columns: minmax(0, 1fr); }
    }
    .leaderboard--outer,
    .pageHeader  .adhesive--outer,
    main.contentChannel {
        overflow-x: hidden;
    }
    @media (min-width: 768px) {
        .leaderboard--outer,
        .pageHeader  .adhesive--outer,
        main.contentChannel {
            overflow-x: visible;
        }
    }
</style>
<!-- e ENG-6410 -->
<script>
    var HDN = HDN || {};
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
        HDN.dataLayer.ads = HDN.dataLayer.ads || {}
</script>
<style>
/* ENG-7164 */
@media (min-width: 928px) {
    .centerpiece .centerpiece-tab-primary:not(.density) .centerpiece-tab--main .badge {
        display: inline-block;
    }
    .centerpiece .centerpiece-non-tab + .centerpiece-tab-primary:not(.density) .centerpiece-tab--main .badge {
        display: inline-block;
    }
    .centerpiece .centerpiece-tab-primary:not(.density):not(.bigImage)>div:first-child .centerpiece-tab--main .badge::before {
        margin: 0;
    }
    .centerpiece .centerpiece-non-tab + .centerpiece-tab-primary:not(.density)>div:first-child .centerpiece-tab--main .badge::before {
        margin: auto;
    }
}
</style>
<!-- ENG-7192 -->
<script type="text/javascript">
(function () {
  if (navigator.userAgent.match(/Mac/) && navigator.maxTouchPoints && navigator.maxTouchPoints > 2) {
    function enableArrowsForTaboola() {
		const se = document.createElement('style');
		se.innerHTML = '.gallery--slider.force-nav .nav { display: block; }.gallery--slider.force-nav.end .nav.next { display: none; }';
  
		document.head.append(se);
  
		const callback = function(mutationsList, observer) {
		    for(const mutation of mutationsList) {
		        if (mutation.type === 'attributes' && mutation.attributeName == 'style' && mutation.target.style.visibility !== mutation.target.dataset.tbState) {
		            var parent = mutation.target.parentElement;
		            if (mutation.target.style.visibility == 'visible') {
						parent.classList.add('force-nav');
		            } else {
						parent.classList.remove('force-nav');
		            }
		            mutation.target.dataset.tbState = mutation.target.style.visibility;
		        }
		    }
		};
  
		const observer = new MutationObserver(callback);

  		let = tbSlides = Array.from(document.querySelectorAll('[data-slide-id^="taboola"]'));
		tbSlides.forEach(function (t) {
		    t.dataset.tbState = t.style.visibility
		    observer.observe(t, {attributes: true});
		});
	}
    if (document.readyState === "complete" || document.readyState === "interactive") {
        setTimeout(enableArrowsForTaboola, 1);
    } else {
        document.addEventListener("DOMContentLoaded", enableArrowsForTaboola);
    }
  }
}());
</script>
<!-- e ENG-7192 -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 8 dne  -->
        <link rel="stylesheet" href="/css/article.main.css?v11.7.4">
                        <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/js/article.main.js?v11.7.4"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm7">
<meta name="id" content="16181313">
<link rel="canonical" href="https://www.darientimes.com/sports/article/La-liga-francesa-se-definir-en-el-ltimo-d-a-16181313.php" />
    <link rel="amphtml" href="https://www.darientimes.com/sports/amp/La-liga-francesa-se-definir-en-el-ltimo-d-a-16181313.php" />
                                        <meta name="author" content="Por JEROME PUGMIRE">
        <meta name="author.name" content="Por JEROME PUGMIRE" />
        <meta name="author.title" content="" />
        <meta name="description" content="PARÍS (AP) — El Paris Saint-Germain trituró el domingo 4-0 a Reims para estirar la..."/>
    <meta name="date.release" content="2021-05-16 22:39:16" />
    <meta name="time.release" content="2021-05-16 22:39:16" />
    <meta name="sections" content="Sports" />
                                                                <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="2302268179783746"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2021-05-16 22:09:01"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="La liga francesa se definirá en el último día"/><meta property="og:description" content="PARÍS (AP) — El Paris Saint-Germain trituró el domingo 4-0 a Reims para estirar la..."/><meta property="og:url" content="https://www.darientimes.com/sports/article/La-liga-francesa-se-definir-en-el-ltimo-d-a-16181313.php"/><meta property="og:site_name" content="Darien Times"/><meta property="og:image" content="https://s.hdnux.com/photos/01/20/06/73/20999929/3/rawImage.jpg"/><meta property="article:published_time" content="2021-05-16 22:09:01" /><meta property="article:modified_time" content="2021-05-16 22:39:42" /><meta property="article:author" content="Por JEROME PUGMIRE"/><meta property="article:section" content="Sports" /><meta property="article:tag" content="" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://s.hdnux.com/photos/01/20/06/73/20999929/3/rawImage.jpg"/>
<meta name="twitter:description" content="PARÍS (AP) — El Paris Saint-Germain trituró el domingo 4-0 a Reims para estirar la..."/>
<meta name="twitter:title" content="La liga francesa se definirá en el último día"/>
<meta name="twitter:site" content="@dariennews" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "Sports";var omni_title = "La liga francesa se definirá en el último día";var omni_bizObjectId = "16181313";var omni_className = "article";var omni_publicationDate = "2021-05-16 22:09:01";var omni_sourceSite ="ap";var omni_authorName = "Por JEROME PUGMIRE";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "";var omni_localNewsFlag = "";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "story_page_r2";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.darientimes.com/sports/article/La-liga-francesa-se-definir-en-el-ltimo-d-a-16181313.php"
        },
		"headline": "La liga francesa se definir\u00e1 en el \u00faltimo d\u00eda",
        "image": {
            "@type": "ImageObject",
            "url":   "https://s.hdnux.com/photos/01/20/06/73/20999929/3/rawImage.jpg"
        },
        "datePublished": "2021-05-16 22:09:01",
        "dateModified": "2021-05-16 22:39:42",
        "author": [
                    {"@type": "Person",
            "name": "Por JEROME PUGMIRE",
            "jobTitle": ""
            }                    ],
        "publisher": {
            "@type": "Organization",
            "name": "Associated Press",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.DarienNewsOnline.com/img/ldjson_logo.png",
                "width": 600,
                "height": 60
            }
        },
        "description": "PAR\u00cdS (AP) \u2014 El Paris Saint-Germain tritur\u00f3 el domingo 4-0 a Reims para estirar la..."
            }
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/article/common/schema_SearchAction.tpl -->

<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "WebSite",
		"url": "https://DarienNewsOnline.com",
		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.dariennewsonline.com/search/?action=search&sitelinks=1&searchindex=solr&query={search_term_string}",
			"query-input": "required name=search_term_string"
		}
	}
</script>
<!-- e hearst/article/common/schema_SearchAction.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
    
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://nexus.ensighten.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "myplainview",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
        "yourconroenews",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<style>
/* ENG-6708 */
.factBox button {
    border: 1px solid #000;
    color: #000;
}
.factBox button:hover {
    border: 1px solid transparent;
    color: #fff;
}
.factBox button .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .more::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1740.000000, -3192.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1744.5,3195.43934 L1741.28033,3192.21967 C1740.98744,3191.92678 1740.51256,3191.92678 1740.21967,3192.21967 C1739.92678,3192.51256 1739.92678,3192.98744 1740.21967,3193.28033 L1743.96967,3197.03033 C1744.26256,3197.32322 1744.73744,3197.32322 1745.03033,3197.03033 L1748.78033,3193.28033 C1749.07322,3192.98744 1749.07322,3192.51256 1748.78033,3192.21967 C1748.48744,3191.92678 1748.01256,3191.92678 1747.71967,3192.21967 L1744.5,3195.43934 Z"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23111" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
.factBox button:hover .less::after {
    background-image: url('data:image/svg+xml;charset=utf-8,%3Csvg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9 6"%3E%3Cg stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"%3E%3Cg transform="translate(-1727.000000, -3193.000000)" fill="%23fff" fill-rule="nonzero"%3E%3Cpath d="M1731.5,3196.43934 L1728.28033,3193.21967 C1727.98744,3192.92678 1727.51256,3192.92678 1727.21967,3193.21967 C1726.92678,3193.51256 1726.92678,3193.98744 1727.21967,3194.28033 L1730.96967,3198.03033 C1731.26256,3198.32322 1731.73744,3198.32322 1732.03033,3198.03033 L1735.78033,3194.28033 C1736.07322,3193.98744 1736.07322,3193.51256 1735.78033,3193.21967 C1735.48744,3192.92678 1735.01256,3192.92678 1734.71967,3193.21967 L1731.5,3196.43934 Z" transform="translate(1731.500000, 3195.625000) rotate(-180.000000) translate(-1731.500000, -3195.625000)"%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/svg%3E');
}
</style>
<!-- ENG-7027 -->
<style>
.justNow--item-label {
    margin: 0 12px 0 0;
}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl 8 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="sports"   class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <div id="navToggle" class="pageHeader--menuButton navToggle" aria-expanded="false" aria-labelledby="navigation" tabindex="0"></div>                <a id="mastheadLogo" href="/"  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">La liga francesa se definirá en el último día</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://subscription.hearstmediact.com/checkout/507?siteid=CT_DT&origin=button&ipid=wcm">Subscribe</a>
                                <button type="button" class="hidden-xs" data-link="https://subscription.hearstmediact.com/checkout/507?siteid=CT_DT&origin=button&ipid=wcm">Subscribe</button>
                            </li>
                                                            <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-edition</a></li>
                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn" tabindex="0">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <li class="pageHeader--searchButton searchToggle" aria-expanded="false" aria-labelledby="searchField-aria" tabindex="0"></li>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="10" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="280" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="https://link.darientimes.com/join/signup-dt" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5805" data-hdn-analytics="visit|Home-Sign Up for Newsletters|navigation-ard|1">Sign Up for Newsletters</a></li><li class="child"><a  href="http://darientimes.ct.newsmemory.com/marketplace.php" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5100" data-hdn-analytics="visit|Home-Today's Print Ads|navigation-ard|2">Today's Print Ads</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/eEdition?siteID=CT_DT" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5099" data-hdn-analytics="visit|Home-E-Edition|navigation-ard|3">E-Edition</a></li><li class="child"><a  href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5098" data-hdn-analytics="visit|Home-Delivery Problems|navigation-ard|4">Delivery Problems</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/checkout/507?siteid=CT_DT&origin=hamburger" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5097" data-hdn-analytics="visit|Home-Subscribe|navigation-ard|5">Subscribe</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5056" data-hdn-analytics="visit|Home-Print Archives|navigation-ard|6">Print Archives</a></li><li class="child"><a  href="/submissions/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5057" data-hdn-analytics="visit|Home-Submissions|navigation-ard|7">Submissions</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4621" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|8">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4622" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|9">Terms of Use</a></li></ul></span></li><li class="parent topLevel" data-length="8" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="283" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 176px"><li class="child"><a  href="/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5835" data-hdn-analytics="visit|News-Connecticut|navigation-ard|1">Connecticut</a></li><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5047" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|2">Police & Fire</a></li><li class="child"><a  href="/news/education/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5049" data-hdn-analytics="visit|News-Education|navigation-ard|3">Education</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5050" data-hdn-analytics="visit|News-Town Government|navigation-ard|4">Town Government</a></li><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5051" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|5">Politics & Elections</a></li><li class="child"><a  href="/news/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5053" data-hdn-analytics="visit|News-Community|navigation-ard|6">Community</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5227" data-hdn-analytics="visit|News-Opinion|navigation-ard|7">Opinion</a></li></ul></span></li><li class="single" data-length="1" data-index="2"><a href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5804" data-hdn-analytics="visit|Entertainment|navigation-ard|3">Entertainment</a></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="282" data-hdn-analytics="visit|Sports|navigation-ard|4">Sports</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5058" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|1">High School Sports</a></li><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5803" data-hdn-analytics="visit|Sports-UConn|navigation-ard|2">UConn</a></li></ul></span></li><li class="parent topLevel" data-length="3" data-index="4"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5801" data-hdn-analytics="visit|Living|navigation-ard|5">Living</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5802" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5350" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></span></li><li class="single" data-length="1" data-index="5"><a href="https://www.legacy.com/obituaries/darientimes/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="273" data-hdn-analytics="visit|Obituaries|navigation-ard|6">Obituaries</a></li><li class="parent topLevel" data-length="2" data-index="6"><span role="heading" aria-level="2"><a  href="/news/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="680" data-hdn-analytics="visit|Business|navigation-ard|7">Business</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="1628" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></span></li><li class="parent topLevel" data-length="5" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5710" data-hdn-analytics="visit|Partner Content|navigation-ard|8">Partner Content</a><span class="toggle navigation--item-glyph"></span></a><ul class="navigation--subMenu" data-collapsed="true" style="--n: 88px"><li class="child"><a  href="/healthyct/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5759" data-hdn-analytics="visit|Partner Content-HealthyCT|navigation-ard|1">HealthyCT</a></li><li class="child"><a  href="/the-legal-brief/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5854" data-hdn-analytics="visit|Partner Content-The Legal Brief|navigation-ard|2">The Legal Brief</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/ct-staycation/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5712" data-hdn-analytics="visit|Partner Content-Staycations|navigation-ard|3">Staycations</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5711" data-hdn-analytics="visit|Partner Content-Camp Guide|navigation-ard|4">Camp Guide</a></li></ul></span></li><li class="single" data-length="1" data-index="8"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5095" data-hdn-analytics="visit|Classifieds|navigation-ard|1">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111511-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111511 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" data-component="collection" data-collection-type="ribbon" data-collection-id="111511" data-collection-title="D- DT Article Ribbon Sports" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            Recommended
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Darien-s-Cornell-Vermont-claim-America-East-16163951.php" data-hdn-analytics="visit-from-img|article-16163951|-111511|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/77/24/20968737/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/77/24/20968737/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/77/24/20968737/3/ratio1x1_100.jpg" alt="Vermont goalie Ryan Cornell (14) of Darien in action for the Catamounts during a men's lacrosse game against Bryant University on Feb. 27, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/sports/article/Darien-s-Cornell-Vermont-claim-America-East-16163951.php" data-hdn-analytics="visit|article-16163951|-111511|1" data-epe-inst="s:0;t:75" data-epe-title="1">Darien’s Cornell, Vermont claim America East lacrosse crown</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Darien-YMCA-gymnasts-star-at-state-Level-4-6-16145783.php" data-hdn-analytics="visit-from-img|article-16145783|-111511|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/70/16/20939685/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/70/16/20939685/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/70/16/20939685/3/ratio1x1_100.jpg" alt="Courtney Timmeny of Darien YMCA gymnastics performs her floor routine during the Level 4-6 Connecticut State Championships, held at Farmington Valley Gymnastics in Plainville April 9-11, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/sports/article/Darien-YMCA-gymnasts-star-at-state-Level-4-6-16145783.php" data-hdn-analytics="visit|article-16145783|-111511|2" data-epe-inst="s:0;t:75" data-epe-title="1">Darien YMCA gymnasts star at state Level 4-6 championships</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Monday-s-Blue-Wave-roundup-16131233.php" data-hdn-analytics="visit-from-img|article-16131233|-111511|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/62/66/20917687/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/62/66/20917687/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/62/66/20917687/3/ratio1x1_100.jpg" alt="Darien's Chris Calderwood lines up a backhand shot during a boys tennis match in New Canaan on Thursday, May 23, 2019.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/sports/article/Monday-s-Blue-Wave-roundup-16131233.php" data-hdn-analytics="visit|article-16131233|-111511|3" data-epe-inst="s:0;t:75" data-epe-title="1">Monday’s Blue Wave roundup</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Thursday-s-Blue-Wave-roundup-16122883.php" data-hdn-analytics="visit-from-img|article-16122883|-111511|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/57/35/20903744/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/57/35/20903744/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/57/35/20903744/5/ratio1x1_100.jpg" alt="Darien's Sadie Stafford (10) controls the ball while being pressured by New Canaan's Dillyn Patten and Kaleigh Harden (6) during a girls lacrosse game at Dunning Field on Thursday, April 22, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/sports/article/Thursday-s-Blue-Wave-roundup-16122883.php" data-hdn-analytics="visit|article-16122883|-111511|4" data-epe-inst="s:0;t:75" data-epe-title="1">Thursday’s Blue Wave roundup</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Darien-baseball-routs-Greenwich-for-first-win-16110233.php" data-hdn-analytics="visit-from-img|article-16110233|-111511|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/52/44/20883728/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/52/44/20883728/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/52/44/20883728/3/ratio1x1_100.jpg" alt="Darien's Jake Horowitz (10) swings at a pitch during the Wave's baseball game at Staples in Westport on Saturday, April 10, 2021">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/sports/article/Darien-baseball-routs-Greenwich-for-first-win-16110233.php" data-hdn-analytics="visit|article-16110233|-111511|5" data-epe-inst="s:0;t:75" data-epe-title="1">Wave baseball routs Greenwich for first win</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Darien-s-Chase-Gulick-captures-state-ski-16044546.php" data-hdn-analytics="visit-from-img|article-16044546|-111511|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/17/35/20772721/4/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/17/35/20772721/4/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/17/35/20772721/4/ratio1x1_100.jpg" alt="Darien's Chase Gulick in action for the Darien ski team.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/sports/article/Darien-s-Chase-Gulick-captures-state-ski-16044546.php" data-hdn-analytics="visit|article-16044546|-111511|6" data-epe-inst="s:0;t:75" data-epe-title="1">Darien’s Chase Gulick captures state ski championship</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Darien-boys-basketball-tops-Ludlowe-in-FCIAC-s-16034456.php" data-hdn-analytics="visit-from-img|article-16034456|-111511|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/13/73/20758247/7/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/13/73/20758247/7/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/13/73/20758247/7/ratio1x1_100.jpg" alt="Darien's Simeon Doll (14) brings the ball down the court during a boys basketball game against Warde at DHS on Feb. 25, 2021">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/sports/article/Darien-boys-basketball-tops-Ludlowe-in-FCIAC-s-16034456.php" data-hdn-analytics="visit|article-16034456|-111511|7" data-epe-inst="s:0;t:75" data-epe-title="1">Darien boys basketball tops Ludlowe in FCIAC’s first round</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Darien-blanks-Ridgefield-in-FCIAC-girls-hockey-16031577.php" data-hdn-analytics="visit-from-img|article-16031577|-111511|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/12/30/20751877/9/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/12/30/20751877/9/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/12/30/20751877/9/ratio1x1_100.jpg" alt="Darien's Nelle Kniffin (20) plays the puck as New Canaan's Lexie Tully (23) defends during a girls ice hockey game at the Darien Ice House on Saturday, March 6, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/sports/article/Darien-blanks-Ridgefield-in-FCIAC-girls-hockey-16031577.php" data-hdn-analytics="visit|article-16031577|-111511|8" data-epe-inst="s:0;t:75" data-epe-title="1">Darien blanks Ridgefield in FCIAC girls hockey quarters</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Tennis-Talks-Grassroots-to-hold-virtual-16017753.php" data-hdn-analytics="visit-from-img|article-16017753|-111511|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/04/70/20729399/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/04/70/20729399/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/04/70/20729399/5/ratio1x1_100.jpg" alt="Pictured is the flyer for the Grassroots Tennis &amp; Education's Virtual Fundraising Event: &quot;Tennis Talks,&quot; with Tracy and Jeff Austin, March 25, from 6:45 to 7:45 p.m.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/sports/article/Tennis-Talks-Grassroots-to-hold-virtual-16017753.php" data-hdn-analytics="visit|article-16017753|-111511|9" data-epe-inst="s:0;t:75" data-epe-title="1">Tennis Talks: Grassroots to hold virtual fundraising event with Tracy...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/sports/article/Darien-s-Knight-No-2-Boston-College-earn-top-16013894.php" data-hdn-analytics="visit-from-img|article-16013894|-111511|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/17/03/32/20723355/7/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/17/03/32/20723355/7/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/17/03/32/20723355/7/ratio1x1_100.jpg" alt="Goalie Spencer Knight of Darien in action for the Boston College men's ice hockey team.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics "  href="/sports/article/Darien-s-Knight-No-2-Boston-College-earn-top-16013894.php" data-hdn-analytics="visit|article-16013894|-111511|10" data-epe-inst="s:0;t:75" data-epe-title="1">Knight, No. 2 Boston College earn top seed in Hockey East</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 16163951,
                    "headline": "Darien’s Cornell, Vermont claim America East...",
                    "url": "/sports/article/Darien-s-Cornell-Vermont-claim-America-East-16163951.php",
                    "image": "https://s.hdnux.com/photos/01/17/77/24/20968737/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16145783,
                    "headline": "Darien YMCA gymnasts star at state Level 4-6...",
                    "url": "/sports/article/Darien-YMCA-gymnasts-star-at-state-Level-4-6-16145783.php",
                    "image": "https://s.hdnux.com/photos/01/17/70/16/20939685/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16131233,
                    "headline": "Monday’s Blue Wave roundup",
                    "url": "/sports/article/Monday-s-Blue-Wave-roundup-16131233.php",
                    "image": "https://s.hdnux.com/photos/01/17/62/66/20917687/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16122883,
                    "headline": "Thursday’s Blue Wave roundup",
                    "url": "/sports/article/Thursday-s-Blue-Wave-roundup-16122883.php",
                    "image": "https://s.hdnux.com/photos/01/17/57/35/20903744/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16110233,
                    "headline": "Wave baseball routs Greenwich for first win",
                    "url": "/sports/article/Darien-baseball-routs-Greenwich-for-first-win-16110233.php",
                    "image": "https://s.hdnux.com/photos/01/17/52/44/20883728/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16044546,
                    "headline": "Darien’s Chase Gulick captures state ski championship",
                    "url": "/sports/article/Darien-s-Chase-Gulick-captures-state-ski-16044546.php",
                    "image": "https://s.hdnux.com/photos/01/17/17/35/20772721/4/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16034456,
                    "headline": "Darien boys basketball tops Ludlowe in FCIAC’s first...",
                    "url": "/sports/article/Darien-boys-basketball-tops-Ludlowe-in-FCIAC-s-16034456.php",
                    "image": "https://s.hdnux.com/photos/01/17/13/73/20758247/7/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16031577,
                    "headline": "Darien blanks Ridgefield in FCIAC girls hockey quarters",
                    "url": "/sports/article/Darien-blanks-Ridgefield-in-FCIAC-girls-hockey-16031577.php",
                    "image": "https://s.hdnux.com/photos/01/17/12/30/20751877/9/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16017753,
                    "headline": "Tennis Talks: Grassroots to hold virtual fundraising...",
                    "url": "/sports/article/Tennis-Talks-Grassroots-to-hold-virtual-16017753.php",
                    "image": "https://s.hdnux.com/photos/01/17/04/70/20729399/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16013894,
                    "headline": "Knight, No. 2 Boston College earn top seed in Hockey...",
                    "url": "/sports/article/Darien-s-Knight-No-2-Boston-College-earn-top-16013894.php",
                    "image": "https://s.hdnux.com/photos/01/17/03/32/20723355/7/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
        

<header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.darientimes.com/sports/">Sports</a></div><h1 class="articleHeader--headline" aria-labelledby="">La liga francesa se definirá en el último día</h1><h3 class="articleHeader--deck"></h3><div class="articleHeader--subHead "><div class="articleHeader--byline"><span class="articleHeader--byline-name">Por JEROME PUGMIRE</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2021-05-16 22:09:01">May 16, 2021</time><time class="articleHeader--timestamp-update" datetime="2021-05-16 22:39:42">Updated: May 16, 2021 6:39&nbsp;p.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->
    
<div class="share-list comments">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
            <div class="pipe"></div>
                    
                            <a class="share-comments" data-shareNetwork="comments" href="https://www.darientimes.com/sports/articleComments/La-liga-francesa-se-definir-en-el-ltimo-d-a-16181313.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/').replace('/slideshow/','/slideshowComments/'); return false;">Comments</a>
        <span class="share-count"></span>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed automatched ">
            <div data-slug="Advertisement" data-disclaimer="Article continues below this ad"><div class="s2nPlayer k-JB78Oel0" data-type="float"></div>
<script type="text/javascript" id="s2nPlayer" data-src="https://embed.sendtonews.com/player3/embedcode.js?fk=JB78Oel0&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script></div>
    </section>
<!-- e hearst/article/content/embed.tpl -->
    <!-- Missed: ad -->

            <p>PAR&Iacute;S (AP) &mdash; El Paris Saint-Germain tritur&oacute; el domingo 4-0 a Reims para estirar la definici&oacute;n de la liga francesa hasta el &uacute;ltimo d&iacute;a, con el l&iacute;der Liller atasc&aacute;ndose con un empate 0-0 en casa frente a Saint-Etienne que le dej&oacute; con un punto de ventaja.</p>

    
            <p>Ambos equipos jugar&aacute;n de visitantes el pr&oacute;ximo domingo, con el PSG en Brest y Lille en Angers.</p>

    <div id="paywall" class="content-wrapper">
            <p>El PSG domin&oacute; a placer luego que Reims qued&oacute; en inferioridad num&eacute;rica desde los 11 minutos tras una mano del zaguero Yunis Abdelhamid. Neymar se encarg&oacute; del cobro del penal.</p>

    
            <p>Kylian Mbapp&eacute; aument&oacute; al promediar el primer tiempo tras un error del zaguero Thomas Foket, quien dej&oacute; el bal&oacute;n servido a los pies del astro franc&eacute;s. Mbapp&eacute; no perdon&oacute; para consolidarse como l&iacute;der de la tabla de goleadores de la liga con 26 conquistas &mdash; y 40 en todas las competiciones esta temporada.</p>

    
    <!-- Missed: ad -->

    <!-- Missed: ad -->

            <p>El central brasile&ntilde;o Marquinhos marc&oacute; el tercero con un cabezazo picado al promediar el segundo tiempo y el delantero italiano Moise Kean puso cifras definitivas en el &uacute;ltimo minuto.</p>

    
    <!-- Missed: ad -->

            <p>En cambio, Lille no pudo vulnerar el entramado defensivo de Saint-Etienne. Casi cantaron victoria en los descuentos, pero el tiro libre del volante Yusuf Yazici se estrell&oacute; en un poste y el remate posterior de Burak Yilmaz tras un rebote fue tapado por un zaguero.</p>

    
            <p>M&oacute;naco tambi&eacute;n sigue en la carrera al vencer 2-1 a Rennes. El volante ruso Aleksandr Golovin asisti&oacute; en el gol de Wissam Ben Yedder y luego anot&oacute; el segundo antes de la media hora. El club del principado aventaja por un punto a Lyon por la tercera y &uacute;ltima plaza para la pr&oacute;xima Liga de Campeones.</p>

    
    <!-- Missed: ad -->

            <p>Con dos goles del volante brasile&ntilde;o Lucas Paqueta y otro del delantero holand&eacute;s Memphis Depay, Lyon despach&oacute; 5-2 a un Nimes que descendi&oacute; con el resultado.</p>

    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/business/article/Walmart-is-among-the-first-to-drop-its-mask-16179334.php" title="Walmart is among the first to drop its mask mandates. Here are other businesses doing the same." data-hdn-analytics="visit|article-16179334|most_popular|0">Walmart is among the first to drop its mask mandates. Here are other businesses doing the same.</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/middletown/article/NBA-Hall-of-Famer-Shaquille-O-Neal-spotted-at-16179660.php" title="NBA Hall of Famer Shaquille O’Neal spotted at Connecticut restaurant" data-hdn-analytics="visit|article-16179660|most_popular|1">NBA Hall of Famer Shaquille O’Neal spotted at Connecticut restaurant</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/local/article/New-Yorkers-have-been-flocking-to-the-small-towns-16177819.php" title="New Yorkers have been flocking to the small towns of Washington and Roxbury during the pandemic. Here’s why." data-hdn-analytics="visit|article-16177819|most_popular|2">New Yorkers have been flocking to the small towns of Washington and Roxbury during the pandemic. Here’s why.</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/coronavirus/article/In-CT-towns-where-vaccinations-lag-will-stores-16180539.php" title="In CT towns where vaccinations lag, will stores go maskless?" data-hdn-analytics="visit|article-16180539|most_popular|3">In CT towns where vaccinations lag, will stores go maskless?</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Darien-denies-controversial-7-Eleven-plan-at-16170986.php" title="Darien denies controversial 7-Eleven plan at Duchess restaurant site" data-hdn-analytics="visit|article-16170986|most_popular|4">Darien denies controversial 7-Eleven plan at Duchess restaurant site</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/opinion/article/Opinion-Farewell-to-Greenwich-s-version-of-16170700.php" title="Opinion: Farewell to Greenwich’s version of ‘Cheers’" data-hdn-analytics="visit|article-16170700|most_popular|5">Opinion: Farewell to Greenwich’s version of ‘Cheers’</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/middletown/article/South-Windsor-police-search-missing-woman-s-16179280.php" title="South Windsor police search missing woman’s home for evidence in her disappearance" data-hdn-analytics="visit|article-16179280|most_popular|6">South Windsor police search missing woman’s home for evidence in her disappearance</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>
    <!-- heart/article/content/photo.tpl -->
<figure class=" extendFromGrid fXS fSM fMD fLG fXL">




























<picture class="image deferred threeTwo" data-width="2048" data-height="1398"  data-progressive="true" data-component="picture"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/1200x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/2400x0.jpg 2x" media="(min-width: 1292px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/1150x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/2300x0.jpg 2x" media="(min-width: 1230px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/1100x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/2200x0.jpg 2x" media="(min-width: 1168px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/1050x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/2100x0.jpg 2x" media="(min-width: 1106px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/1000x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/2000x0.jpg 2x" media="(min-width: 1044px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/950x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/1900x0.jpg 2x" media="(min-width: 982px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/900x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/1800x0.jpg 2x" media="(min-width: 920px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/850x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/1700x0.jpg 2x" media="(min-width: 858px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/800x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/1600x0.jpg 2x" media="(min-width: 796px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/750x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/1500x0.jpg 2x" media="(min-width: 734px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/700x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/1400x0.jpg 2x" media="(min-width: 672px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/650x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/1300x0.jpg 2x" media="(min-width: 610px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/600x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/1200x0.jpg 2x" media="(min-width: 548px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/550x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/1100x0.jpg 2x" media="(min-width: 486px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/500x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/1000x0.jpg 2x" media="(min-width: 424px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/450x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/900x0.jpg 2x" media="(min-width: 362px)"><source data-srcset="https://s.hdnux.com/photos/01/20/06/73/20999929/3/400x0.jpg 1x, https://s.hdnux.com/photos/01/20/06/73/20999929/3/800x0.jpg 2x" media="(min-width: 300px)"><img class="landscape" data-src="https://s.hdnux.com/photos/01/20/06/73/20999929/3/1200x0.jpg" alt="Neymar del PSG durante el partido de la liga francesa contra Reims, el domingo 16 de mayo de 2021. (AP Foto/Michel Euler)" ></picture><figcaption><span class="caption">Neymar del PSG durante el partido de la liga francesa contra Reims, el domingo 16 de mayo de 2021. (AP Foto/Michel Euler)</span><span class="credits">Michel Euler/AP</span></figcaption></figure>
<!-- e heart/article/content/photo.tpl -->
            <p>Adem&aacute;s, el Marsella del t&eacute;cnico argentino Jorge Sampaoli se afianz&oacute; como quinto &mdash; que adjudica un boleto a la Liga Europa &mdash; al vencer 3-2 a Angers. El delantero polaco Arkadiusz Milik transform&oacute; un penal en los descuentos para sellar la victoria.</p>

    
            <p>Marsella le saca tres puntos de diferencia a Lens, el sexto de la tabla que perdi&oacute; 3-0 de visita a Burdeos.</p>

    
    <!-- Missed: ad -->

            <p>En la puja por la permanencia, Nantes gole&oacute; 4-0 al colista Dijon y se mantiene 18vo, con lo que disputar&iacute;a un playoff con un equipo de la segunda divisi&oacute;n. Lorient se mantuvo 17mo al ganarle 2-1 a Metz.</p>

    
            <p>Lorient est&aacute; empatado en puntos con Brest, que marcha 16to, y Estrasburgo, en la 15ta plaza, separados &uacute;nicamente por la diferencia de goles.</p>

    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/business/article/Walmart-is-among-the-first-to-drop-its-mask-16179334.php" title="Walmart is among the first to drop its mask mandates. Here are other businesses doing the same." data-hdn-analytics="visit|article-16179334|most_popular|0">Walmart is among the first to drop its mask mandates. Here are other businesses doing the same.</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/middletown/article/NBA-Hall-of-Famer-Shaquille-O-Neal-spotted-at-16179660.php" title="NBA Hall of Famer Shaquille O’Neal spotted at Connecticut restaurant" data-hdn-analytics="visit|article-16179660|most_popular|1">NBA Hall of Famer Shaquille O’Neal spotted at Connecticut restaurant</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/local/article/New-Yorkers-have-been-flocking-to-the-small-towns-16177819.php" title="New Yorkers have been flocking to the small towns of Washington and Roxbury during the pandemic. Here’s why." data-hdn-analytics="visit|article-16177819|most_popular|2">New Yorkers have been flocking to the small towns of Washington and Roxbury during the pandemic. Here’s why.</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/coronavirus/article/In-CT-towns-where-vaccinations-lag-will-stores-16180539.php" title="In CT towns where vaccinations lag, will stores go maskless?" data-hdn-analytics="visit|article-16180539|most_popular|3">In CT towns where vaccinations lag, will stores go maskless?</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Darien-denies-controversial-7-Eleven-plan-at-16170986.php" title="Darien denies controversial 7-Eleven plan at Duchess restaurant site" data-hdn-analytics="visit|article-16170986|most_popular|4">Darien denies controversial 7-Eleven plan at Duchess restaurant site</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/opinion/article/Opinion-Farewell-to-Greenwich-s-version-of-16170700.php" title="Opinion: Farewell to Greenwich’s version of ‘Cheers’" data-hdn-analytics="visit|article-16170700|most_popular|5">Opinion: Farewell to Greenwich’s version of ‘Cheers’</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/middletown/article/South-Windsor-police-search-missing-woman-s-16179280.php" title="South Windsor police search missing woman’s home for evidence in her disappearance" data-hdn-analytics="visit|article-16179280|most_popular|6">South Windsor police search missing woman’s home for evidence in her disappearance</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><div class="content-wrapper"><div class="articleFooter"><div class="articleFooter--author noImage"><div class="articleFooter--author-label">Written By</div><div class="articleFooter--author-name">Por JEROME PUGMIRE</div></div></div></div><section class="article--comments"><button id="commentsButton" data-link="https://www.darientimes.com/sports/articleComments/La-liga-francesa-se-definir-en-el-ltimo-d-a-16181313.php" onclick="document.location.href = 'https://www.darientimes.com/sports/articleComments/La-liga-francesa-se-definir-en-el-ltimo-d-a-16181313.php'; return false;">View Comments</button></section></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/" class="pageFooter--left-logo"></a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/darientimes" aria-label="facebook"></a></li>                    <li class="twitter"><a href="https://twitter.com/darientimes/" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97491"><!-- mid:freeform.97491 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper">
  <li>
<div class="title">About</div>
    <ul class="section">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice / Notice at Collection</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title">Contact</div>
    <ul class="section">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="https://subscription.hearstmediact.com/eEdition?siteID=CT_DT">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title">Connect</div>
    <ul class="section">
      <li><a href="https://subscription.hearstmediact.com/checkout/507?siteid=CT_DT&amp;origin=footer">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/darientimes">Facebook</a></li>
      <li><a href="https://twitter.com/darientimes">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2021 Hearst</span>
        </div>
    </div>
                        <!-- hearst/common/spotImFooterJS.tpl -->
<script>
                                
        if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
            if (HDN && HDN.hasOwnProperty('spotim')) {
                HDN.spotim.commentCount(undefined,undefined,1);
            }
        } else {
            document.addEventListener("DOMContentLoaded", function() { 
                        if (HDN && HDN.hasOwnProperty('spotim')) {
                            HDN.spotim.commentCount(undefined,undefined,1);
                        }
                    });
        }
    
</script>
<!-- e hearst/common/spotImFooterJS.tpl -->
                            
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->                </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->