




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
    <!-- eid:article.17025649 -->
    <!-- generated at 2022-03-24 09:33:19 on pwcm5 running vv13.0.9 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript">window.tregEnabled = true;</script>
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Wall Street sube levemente en apertura" /><meta name="sailthru.date" content="2022-03-24 10:26:00 -0400" /><meta name="sailthru.author" content="" /><meta name="sailthru_uid" content="17025649" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="8" /><meta name="sailthru.image.thumb" content="https://s.hdnux.com/photos/01/24/63/41/22231158/3/sailthruImage.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Wall Street sube levemente en apertura</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "17025649",
            "title": "Wall Street sube levemente en apertura",
            "url": "https://www.darientimes.com/news/article/Wall-Street-sube-levemente-en-apertura-17025649.php",
            "slug": "https://www.darientimes.com/news/article/Wall-Street-sube-levemente-en-apertura-17025649.php",
            "summary": "NUEVA YORK (AP) — Los precios de las acciones subían levemente el jueves en la mañana...",
            "image": "https://s.hdnux.com/photos/01/24/63/41/22231158/3/rawImage.jpg",
            "keywords": "",
            "siteName": "Darien Times",
            "env": "pwcm5",
            "comments": true,
            "isSensitive": false,
            "version": "v13.0.9",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v13.0.9"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 8 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v13.0.9">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v13.0.9"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm5">
<meta name="id" content="17025649">
<link rel="canonical" href="https://www.darientimes.com/news/article/Wall-Street-sube-levemente-en-apertura-17025649.php" />
    <link rel="amphtml" href="https://www.darientimes.com/news/amp/Wall-Street-sube-levemente-en-apertura-17025649.php" />
                                        <meta name="author" content="">
        <meta name="author.name" content="" />
        <meta name="author.title" content="" />
        <meta name="description" content="NUEVA YORK (AP) — Los precios de las acciones subían levemente el jueves en la mañana..."/>
    <meta name="date.release" content="2022-03-24 14:25:55" />
    <meta name="time.release" content="2022-03-24 14:25:55" />
    <meta name="sections" content="News" />
                                                                <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="2302268179783746"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2022-03-24 13:57:06"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Wall Street sube levemente en apertura"/><meta property="og:description" content="NUEVA YORK (AP) — Los precios de las acciones subían levemente el jueves en la mañana..."/><meta property="og:url" content="https://www.darientimes.com/news/article/Wall-Street-sube-levemente-en-apertura-17025649.php"/><meta property="og:site_name" content="Darien Times"/><meta property="og:image" content="https://s.hdnux.com/photos/01/24/63/41/22231158/3/rawImage.jpg"/><meta property="article:published_time" content="2022-03-24 13:57:06" /><meta property="article:modified_time" content="2022-03-24 14:26:24" /><meta property="article:author" content=""/><meta property="article:section" content="News" /><meta property="article:tag" content="" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://s.hdnux.com/photos/01/24/63/41/22231158/3/rawImage.jpg"/>
<meta name="twitter:description" content="NUEVA YORK (AP) — Los precios de las acciones subían levemente el jueves en la mañana..."/>
<meta name="twitter:title" content="Wall Street sube levemente en apertura"/>
<meta name="twitter:site" content="@dariennews" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News";var omni_title = "Wall Street sube levemente en apertura";var omni_bizObjectId = "17025649";var omni_className = "article";var omni_publicationDate = "2022-03-24 13:57:06";var omni_sourceSite ="ap";var omni_authorName = "";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "";var omni_localNewsFlag = "";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/www.darientimes.com\/news\/article\/Wall-Street-sube-levemente-en-apertura-17025649.php"},"headline":"Wall Street sube levemente en apertura","image":["https:\/\/s.hdnux.com\/photos\/01\/24\/63\/41\/22231158\/3\/ratio3x2_1800.jpg","https:\/\/s.hdnux.com\/photos\/01\/24\/63\/41\/22231158\/3\/ratio3x2_700.jpg","https:\/\/s.hdnux.com\/photos\/01\/24\/63\/41\/22231158\/3\/square_small.jpg"],"articleBody":"NUEVA YORK (AP) \u2014 Los precios de las acciones sub\u00edan levemente el jueves en la ma\u00f1ana al inicio de transacciones en la Bolsa de Valores de Nueva York, en momentos en que los inversionistas se encuentran cautelosos ante los recientes acontecimientos geopol\u00edticos. El \u00edndice S&P 500 sub\u00eda 0,2% mientras el tecnol\u00f3gico Nasdaq ascend\u00eda 0,3% y el promedio industrial Dow Jones sumaba apenas 0,1%. Los \u00edndices de la bolsa estadounidense llevan toda la semana entre alzas y bajas. Los precios del petr\u00f3leo bajaban levemente, en momentos en que l\u00edder mundiales se reun\u00edan en Europa para debatir maneras de aislar m\u00e1s a Rusia del sistema financiero internacional debido a su invasi\u00f3n de Ucrania. Sub\u00edan los rendimientos de los bonos.","datePublished":"2022-03-24T13:57:06Z","dateModified":"2022-03-24T14:26:24Z","author":[{"@type":"Person","name":"","jobTitle":""}],"publisher":{"@type":"Organization","name":"Associated Press","logo":{"@type":"ImageObject","url":"https:\/\/www.DarienNewsOnline.com\/img\/ldjson_logo.png","width":600,"height":60},"sameAs":["https:\/\/www.facebook.com\/darientimes","https:\/\/twitter.com\/darientimes\/"]},"description":"NUEVA YORK (AP) \u2014 Los precios de las acciones sub\u00edan levemente el jueves en la ma\u00f1ana..."}
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->    <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript">
            
                var startRevWorker = function() {
                    if (window.articleShowLISTQueue) {
                        while (window.articleShowLISTQueue.length > 0) {
                            var showListEntry = articleShowLISTQueue.shift();
                            window.aps.showLIST([showListEntry]);
                        }
                    }
                    if (window.placeAdQueue) {
                        while (window.placeAdQueue.length > 0) {
                            var placeAdEntry = placeAdQueue.shift();
                            window.aps.placeAd([placeAdEntry]);
                        }
                    }
                    if (window.slideshowShowLISTQueue) {
                        while (window.slideshowShowLISTQueue.length > 0) {
                            var ads = window.slideshowShowLISTQueue.shift();
                            window.aps.showLIST(ads);
                        }
                    }
                    window.juiceloaded = true;
                }
            
        </script>
                    <script  src="https://aps.hearstnp.com/Scripts/loadAds.js" type="text/javascript" id="adPositionManagerScriptTag"></script>
            
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://tm.hdmtools.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->                    <!-- blueconic -->
        <script src="https://y820.darientimes.com/script.js" async></script>
            
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- ENG-6817 -->
<style>
    .hide-sign-in { display: none !important; }
    .hide-right-border:after { display: none; }
</style>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
    var hostname = window.location.hostname;
    var sites = [
        "bigrapidsnews",
        "fairfieldcitizenonline",
        "lakecountystar",
        "manisteenews",
        "michigansthumb",
        "myjournalcourier",
        "newmilfordspectrum",
        "ourmidland",
        "recordpatriot",
        "theheraldreview",
        "theintelligencer",
        "thetelegraph",
        "westport-news",
    ];

    for(var i = 0; i < sites.length; i++) {
        if(hostname.indexOf(sites[i]) > 0) {
            if(document.getElementById("subscription")) { document.getElementById("subscription").classList.add('hide-right-border'); }
            document.getElementsByClassName("gigya_menu")[0].classList.add('hide-sign-in');
        }
    }
});
</script>
<!-- end ENG-6817 -->
<!--  Start ENG-8221 -->
<style>
@media (max-width:768px) {   
  .articleHeader:not(.heroleft):not(.herotextabove):not(.herocenter) .articleHeader--timestamp {     
    bottom: 0px !important;     
    margin-left: 0px !important;     
    position: relative;    
  }
}
</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_dtc_ssl 8 -->
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="news"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<div id="zoneTop" class="zone full innerGrid" data-tb-region="zoneAboveMasthead"></div><!-- hearst/common/siteBranding.tpl -->
<header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <button id="navToggle" class="pageHeader--menuButton navToggle" role="button" tabindex="0" aria-expanded="false" aria-label="navigation"></button>                <a id="mastheadLogo" href="/"><span  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></span></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Wall Street sube levemente en apertura</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://subscription.hearstmediact.com/checkout/700/1479?siteid=CT_DT&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                                <a class="hidden-xs button" href="https://subscription.hearstmediact.com/checkout/700/1479?siteid=CT_DT&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                            </li>
                                                                                                <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-Edition</a></li>
                                                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0" role="button">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in" role="button"><span></span></div>
    <div class="gya-content expandable">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <button class="pageHeader--searchButton searchToggle" aria-expanded="false" tabindex="0" aria-label="searchToggle"></button>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" />
                        <button class="searchButton btn" value="" name="search" type="submit" aria-label="search"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="10" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="280" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="https://link.darientimes.com/join/signup-dt" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5805" data-hdn-analytics="visit|Home-Sign Up for Newsletters|navigation-ard|1">Sign Up for Newsletters</a></li><li class="child"><a  href="http://darientimes.ct.newsmemory.com/marketplace.php" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5100" data-hdn-analytics="visit|Home-Today's Print Ads|navigation-ard|2">Today's Print Ads</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/eEdition?siteID=CT_DT" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5099" data-hdn-analytics="visit|Home-E-Edition|navigation-ard|3">E-Edition</a></li><li class="child"><a  href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5098" data-hdn-analytics="visit|Home-Delivery Problems|navigation-ard|4">Delivery Problems</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/checkout/700/1479?siteid=CT_DT&origin=hamburger" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5097" data-hdn-analytics="visit|Home-Subscribe|navigation-ard|5">Subscribe</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5056" data-hdn-analytics="visit|Home-Print Archives|navigation-ard|6">Print Archives</a></li><li class="child"><a  href="/submissions/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5057" data-hdn-analytics="visit|Home-Submissions|navigation-ard|7">Submissions</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4621" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|8">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4622" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|9">Terms of Use</a></li></ul></li><li class="parent topLevel" data-length="8" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="283" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 176px"><li class="child"><a  href="/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5835" data-hdn-analytics="visit|News-Connecticut|navigation-ard|1">Connecticut</a></li><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5047" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|2">Police & Fire</a></li><li class="child"><a  href="/news/education/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5049" data-hdn-analytics="visit|News-Education|navigation-ard|3">Education</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5050" data-hdn-analytics="visit|News-Town Government|navigation-ard|4">Town Government</a></li><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5051" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|5">Politics & Elections</a></li><li class="child"><a  href="/news/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5053" data-hdn-analytics="visit|News-Community|navigation-ard|6">Community</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5227" data-hdn-analytics="visit|News-Opinion|navigation-ard|7">Opinion</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="2"><span role="heading" aria-level="2"><a  href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5804" data-hdn-analytics="visit|Entertainment|navigation-ard|3">Entertainment</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/comics/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6042" data-hdn-analytics="visit|Entertainment-Comics|navigation-ard|1">Comics</a></li><li class="child"><a  href="/puzzles/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6041" data-hdn-analytics="visit|Entertainment-Puzzles|navigation-ard|2">Puzzles</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="282" data-hdn-analytics="visit|Sports|navigation-ard|4">Sports</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5058" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|1">High School Sports</a></li><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5803" data-hdn-analytics="visit|Sports-UConn|navigation-ard|2">UConn</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="4"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5801" data-hdn-analytics="visit|Living|navigation-ard|5">Living</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5802" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5350" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></li><li class="single" data-length="1" data-index="5"><a href="https://www.legacy.com/obituaries/darientimes/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="273" data-hdn-analytics="visit|Obituaries|navigation-ard|6">Obituaries</a></li><li class="parent topLevel" data-length="2" data-index="6"><span role="heading" aria-level="2"><a  href="/news/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="680" data-hdn-analytics="visit|Business|navigation-ard|7">Business</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="1628" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="7"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5710" data-hdn-analytics="visit|Advertising Features|navigation-ard|8">Advertising Features</a><span class="toggle navigation--item-glyph"></span></a></span><ul class="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/events-calendar/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6006" data-hdn-analytics="visit|Advertising Features-Events|navigation-ard|1">Events</a></li><li class="child"><a  href="https://storystudio.connecticutmag.com/camp-guide-2020-2021/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5711" data-hdn-analytics="visit|Advertising Features-Camp Guide|navigation-ard|2">Camp Guide</a></li></ul></li><li class="single" data-length="1" data-index="8"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5095" data-hdn-analytics="visit|Classifieds|navigation-ard|1">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111512-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111512 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" aria-label="carousel" role="region" data-component="collection" data-type="ribbon" data-collection-id="111512" data-collection-title="D- DT Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1" aria-label="Previous"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title" role="heading" aria-level="2"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <div role="heading" aria-level="2">Recommended</div>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/CT-fifth-graders-at-New-Canaan-Country-School-17022649.php" data-hdn-analytics="visit-from-img|article-17022649|-111512|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/24/62/30/22226443/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/24/62/30/22226443/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/24/62/30/22226443/3/ratio1x1_100.jpg" alt="Fifth-graders at New Canaan Country School recently put together displays, delivered speeches and wrote essays to showcase the Corps of Discovery Expedition, which was part of their social studies unit on Lewis &amp; Clark. Here fifth-grader Maddie Ortiz of Stamford explains her research.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/CT-fifth-graders-at-New-Canaan-Country-School-17022649.php" data-hdn-analytics="visit|article-17022649|-111512|1" data-epe-inst="s:0;t:75" data-epe-title="1">CT fifth-graders create showcase of Lewis & Clark Expedition</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/How-will-Darien-spend-6-4M-in-federal-aid-17021342.php?t=e0d5529a54" data-hdn-analytics="visit-from-img|article-17021342|-111512|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/24/61/70/22224433/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/24/61/70/22224433/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/24/61/70/22224433/3/ratio1x1_100.jpg" alt="Town Hall in Darien, Conn., photographed on Tuesday, Dec. 28, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/How-will-Darien-spend-6-4M-in-federal-aid-17021342.php?t=e0d5529a54" data-hdn-analytics="visit|article-17021342|-111512|2" data-epe-inst="s:0;t:75" data-epe-title="1">How will Darien spend $6.4M? Drainage upgrades? COVID bonuses?</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-s-first-female-police-captain-does-it-to-17017538.php?t=2d776ca183" data-hdn-analytics="visit-from-img|article-17017538|-111512|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/24/60/25/22218098/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/24/60/25/22218098/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/24/60/25/22218098/3/ratio1x1_100.jpg" alt="Capt. Alison Hudyma poses at the Darien Police Department in Darien, Conn. Tuesday, March 15, 2022. Hudyma was recently promoted, making her the first woman to attain the rank of Captain in the history of the Darien Police Department.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-s-first-female-police-captain-does-it-to-17017538.php?t=2d776ca183" data-hdn-analytics="visit|article-17017538|-111512|3" data-epe-inst="s:0;t:75" data-epe-title="1">Darien’s first female police captain does it for her daughter</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-sees-uptick-in-catalytic-converter-thefts-17012378.php?t=fe671625db" data-hdn-analytics="visit-from-img|article-17012378|-111512|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/24/56/16/22209429/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/24/56/16/22209429/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/24/56/16/22209429/3/ratio1x1_100.jpg" alt="The Darien Police Department headquarters on Tuesday, Dec. 28, 2021.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-sees-uptick-in-catalytic-converter-thefts-17012378.php?t=fe671625db" data-hdn-analytics="visit|article-17012378|-111512|4" data-epe-inst="s:0;t:75" data-epe-title="1">Darien sees uptick in hard-to-prevent catalytic converter thefts</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/In-Photos-Darien-High-School-gets-creepy-and-17008932.php" data-hdn-analytics="visit-from-img|article-17008932|-111512|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/24/54/61/22203508/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/24/54/61/22203508/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/24/54/61/22203508/3/ratio1x1_100.jpg" alt="Morgan Lindell portrays Morticia Addams during a dress rehearsal of Darien High School Theatre 308’s spring musical, “The Addams Family” at the school on Tuesday March 15.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/In-Photos-Darien-High-School-gets-creepy-and-17008932.php" data-hdn-analytics="visit|article-17008932|-111512|5" data-epe-inst="s:0;t:75" data-epe-title="1">In Photos: DHS gets creepy and kooky with ‘The Addams Family’</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Community-news-Darien-Community-Association-17004923.php" data-hdn-analytics="visit-from-img|article-17004923|-111512|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/24/53/21/22197312/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/24/53/21/22197312/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/24/53/21/22197312/3/ratio1x1_100.jpg" alt="The Darien Alumni Art Show 2022, is seeking artists to participate. A total of 17 artists and artisans were chosen for the show in 2021, shown above.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Community-news-Darien-Community-Association-17004923.php" data-hdn-analytics="visit|article-17004923|-111512|6" data-epe-inst="s:0;t:75" data-epe-title="1">Community news: Two Roads co-founder to speak; art show seeks...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-thrift-shop-renovating-as-COVID-16998318.php" data-hdn-analytics="visit-from-img|article-16998318|-111512|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/24/50/72/22187654/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/24/50/72/22187654/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/24/50/72/22187654/3/ratio1x1_100.jpg" alt="A shopper exits the Darien Community Association Thrift Shop in Darien, Conn. Wednesday, March 9, 2022. The thrift shop will be closed from March 20 through 24 for renovations.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-thrift-shop-renovating-as-COVID-16998318.php" data-hdn-analytics="visit|article-16998318|-111512|7" data-epe-inst="s:0;t:75" data-epe-title="1">Darien thrift shop renovating as COVID restrictions ease</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-residents-worry-about-flooding-when-CT-16996134.php?t=5f1d6cb21b" data-hdn-analytics="visit-from-img|article-16996134|-111512|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/24/50/00/22183937/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/24/50/00/22183937/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/24/50/00/22183937/3/ratio1x1_100.jpg" alt="Interstate-95 bridge over Route 33 on February 17, 2017, in Westport, Conn.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-residents-worry-about-flooding-when-CT-16996134.php?t=5f1d6cb21b" data-hdn-analytics="visit|article-16996134|-111512|8" data-epe-inst="s:0;t:75" data-epe-title="1">Darien residents worry about flooding during I-95 culvert work</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Community-news-Abilis-to-host-workshop-on-16987822.php" data-hdn-analytics="visit-from-img|article-16987822|-111512|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/24/44/66/22171048/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/24/44/66/22171048/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/24/44/66/22171048/3/ratio1x1_100.jpg" alt="Abilis, a nonprofit organization, will host an information session for its Project Search internship programs that help young adults with disabilities train and find employment. It will be held at 5 p.m. Wednesday, at the Darien YMCA.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Community-news-Abilis-to-host-workshop-on-16987822.php" data-hdn-analytics="visit|article-16987822|-111512|9" data-epe-inst="s:0;t:75" data-epe-title="1">Community news: Abilis to host workshop on Project Search, and...</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/The-perfect-cast-CT-students-star-in-New-16987557.php" data-hdn-analytics="visit-from-img|article-16987557|-111512|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/24/44/57/22170572/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/24/44/57/22170572/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/24/44/57/22170572/3/ratio1x1_100.jpg" alt="New Canaan Country School students Harry Jellinek of Darien and Kayla Sanon of Stamford (foreground) perform in the star roles in a March 2022 production of &quot;Beauty and the Beast.&quot;">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/The-perfect-cast-CT-students-star-in-New-16987557.php" data-hdn-analytics="visit|article-16987557|-111512|10" data-epe-inst="s:0;t:75" data-epe-title="1">New Canaan Country School students perform ‘Beauty and the Beast’</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1" aria-label="Next"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 17022649,
                    "headline": "CT fifth-graders create showcase of Lewis & Clark...",
                    "url": "/news/article/CT-fifth-graders-at-New-Canaan-Country-School-17022649.php",
                    "image": "https://s.hdnux.com/photos/01/24/62/30/22226443/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17021342,
                    "headline": "How will Darien spend $6.4M? Drainage upgrades?...",
                    "url": "/news/article/How-will-Darien-spend-6-4M-in-federal-aid-17021342.php?t=e0d5529a54",
                    "image": "https://s.hdnux.com/photos/01/24/61/70/22224433/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17017538,
                    "headline": "Darien’s first female police captain does it for her...",
                    "url": "/news/article/Darien-s-first-female-police-captain-does-it-to-17017538.php?t=2d776ca183",
                    "image": "https://s.hdnux.com/photos/01/24/60/25/22218098/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17012378,
                    "headline": "Darien sees uptick in hard-to-prevent catalytic...",
                    "url": "/news/article/Darien-sees-uptick-in-catalytic-converter-thefts-17012378.php?t=fe671625db",
                    "image": "https://s.hdnux.com/photos/01/24/56/16/22209429/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17008932,
                    "headline": "In Photos: DHS gets creepy and kooky with ‘The...",
                    "url": "/news/article/In-Photos-Darien-High-School-gets-creepy-and-17008932.php",
                    "image": "https://s.hdnux.com/photos/01/24/54/61/22203508/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17004923,
                    "headline": "Community news: Two Roads co-founder to speak; art...",
                    "url": "/news/article/Community-news-Darien-Community-Association-17004923.php",
                    "image": "https://s.hdnux.com/photos/01/24/53/21/22197312/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16998318,
                    "headline": "Darien thrift shop renovating as COVID restrictions...",
                    "url": "/news/article/Darien-thrift-shop-renovating-as-COVID-16998318.php",
                    "image": "https://s.hdnux.com/photos/01/24/50/72/22187654/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16996134,
                    "headline": "Darien residents worry about flooding during I-95...",
                    "url": "/news/article/Darien-residents-worry-about-flooding-when-CT-16996134.php?t=5f1d6cb21b",
                    "image": "https://s.hdnux.com/photos/01/24/50/00/22183937/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16987822,
                    "headline": "Community news: Abilis to host workshop on Project...",
                    "url": "/news/article/Community-news-Abilis-to-host-workshop-on-16987822.php",
                    "image": "https://s.hdnux.com/photos/01/24/44/66/22171048/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 16987557,
                    "headline": "New Canaan Country School students perform ‘Beauty...",
                    "url": "/news/article/The-perfect-cast-CT-students-star-in-New-16987557.php",
                    "image": "https://s.hdnux.com/photos/01/24/44/57/22170572/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section><div class="belowMastheadWrapper"></div><main id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
            
    <header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.darientimes.com/news/">News</a></div><h1 class="articleHeader--headline" aria-labelledby="">Wall Street sube levemente en apertura</h1><div class="articleHeader--subHead"><div class="articleHeader--byline"></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate " datetime="2022-03-24 14:25:55">March 24, 2022</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->
    
<div class="share-list comments">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
            <div class="pipe"></div>
                    
                            <a class="share-comments" data-shareNetwork="comments" href="https://www.darientimes.com/news/articleComments/Wall-Street-sube-levemente-en-apertura-17025649.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/').replace('/slideshow/','/slideshowComments/'); return false;">Comments</a>
        <span class="share-count"></span>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><!-- hearst/common/chapterNavigation.tpl -->
        <!-- e hearst/common/chapterNavigation.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- hearst/article/content/photo.tpl -->

<figure class=" extendFromGrid fXS fSM fMD fLG fXL">




























            
    <picture class="image" data-width="2048" data-height="1362"  style="padding-top: 67%;"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/1200x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/2400x0.jpg 2x" media="(min-width: 1292px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/1150x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/2300x0.jpg 2x" media="(min-width: 1230px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/1100x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/2200x0.jpg 2x" media="(min-width: 1168px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/1050x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/2100x0.jpg 2x" media="(min-width: 1106px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/1000x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/2000x0.jpg 2x" media="(min-width: 1044px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/950x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/1900x0.jpg 2x" media="(min-width: 982px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/900x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/1800x0.jpg 2x" media="(min-width: 920px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/850x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/1700x0.jpg 2x" media="(min-width: 858px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/800x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/1600x0.jpg 2x" media="(min-width: 796px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/750x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/1500x0.jpg 2x" media="(min-width: 734px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/700x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/1400x0.jpg 2x" media="(min-width: 672px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/650x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/1300x0.jpg 2x" media="(min-width: 610px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/600x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/1200x0.jpg 2x" media="(min-width: 548px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/550x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/1100x0.jpg 2x" media="(min-width: 486px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/500x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/1000x0.jpg 2x" media="(min-width: 424px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/450x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/900x0.jpg 2x" media="(min-width: 362px)"><source srcset="https://s.hdnux.com/photos/01/24/63/41/22231158/3/400x0.jpg 1x, https://s.hdnux.com/photos/01/24/63/41/22231158/3/800x0.jpg 2x" media="(min-width: 300px)"><img class="landscape" src="https://s.hdnux.com/photos/01/24/63/41/22231158/3/1200x0.jpg" alt="La sede del KEB Hana Bank en Seúl el 24 de marzo del 2022. (Foto AP/Ahn Young-joon)"></picture><figcaption><span class="caption">La sede del KEB Hana Bank en Seúl el 24 de marzo del 2022. (Foto AP/Ahn Young-joon)</span><span class="credits">Ahn Young-joon/AP</span></figcaption></figure>
<!-- e hearst/article/content/photo.tpl -->


    <!-- Missed: ad -->

            <p>NUEVA YORK (AP) — Los precios de las acciones subían levemente el jueves en la mañana al inicio de transacciones en la Bolsa de Valores de Nueva York, en momentos en que los inversionistas se encuentran cautelosos ante los recientes acontecimientos geopolíticos.</p>
    
            <p>El índice S&amp;P 500 subía 0,2% mientras el tecnológico Nasdaq ascendía 0,3% y el promedio industrial Dow Jones sumaba apenas 0,1%.</p>
    <div id="paywall" class="content-wrapper">
    <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed fullwidth" data-eid="item-96889">
                        <div id="a453626d-c8c1-4b80-8d07-1dcc4d95a414" class="hst-exco-player"></div><script>
(function (d, id) {
  var js, fjs = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.id = 'exco';
  js.dataset.src = 'https://player.ex.co/player/' + id;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'a453626d-c8c1-4b80-8d07-1dcc4d95a414'));
</script><!-- amp-exco-ee09b2e4-16db-462b-94cd-5823e7bad32f -->

            </section>
<!-- e hearst/article/content/embed.tpl -->
            <p>Los índices de la bolsa estadounidense llevan toda la semana entre alzas y bajas.</p>
    
            <p>Los precios del petróleo bajaban levemente, en momentos en que líder mundiales se reunían en Europa para debatir maneras de aislar más a Rusia del sistema financiero internacional debido a su invasión de Ucrania.</p>
    
    <!-- Missed: ad -->
<aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/How-will-Darien-spend-6-4M-in-federal-aid-17021342.php" title="How will Darien spend $6.4M in federal aid? Drainage upgrades, yes. COVID bonuses for teachers, no." data-hdn-analytics="visit|article-17021342|most_popular|0">How will Darien spend $6.4M in federal aid? Drainage upgrades, yes. COVID bonuses for teachers, no.</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/gametimect/boys-hockey/article/Notre-Dame-West-Haven-scores-three-in-third-17021849.php" title="Notre Dame-West Haven scores three in third, comes back to beat Darien in Division I boys hockey championship" data-hdn-analytics="visit|article-17021849|most_popular|1">Notre Dame-West Haven scores three in third, comes back to beat Darien in Division I boys hockey championship</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/gametimect/girls-lacrosse/article/New-Canaan-Darien-girls-lacrosse-ranked-in-17023894.php" title="New Canaan, Darien girls lacrosse ranked in National polls" data-hdn-analytics="visit|article-17023894|most_popular|2">New Canaan, Darien girls lacrosse ranked in National polls</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/CT-fifth-graders-at-New-Canaan-Country-School-17022649.php" title="CT fifth-graders at New Canaan Country School simulate Lewis & Clark Expedition" data-hdn-analytics="visit|article-17022649|most_popular|3">CT fifth-graders at New Canaan Country School simulate Lewis & Clark Expedition</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Darien-s-first-female-police-captain-does-it-to-17017538.php" title="Darien’s first female police captain does it to show her daughter ‘women can do whatever they want to do’" data-hdn-analytics="visit|article-17017538|most_popular|4">Darien’s first female police captain does it to show her daughter ‘women can do whatever they want to do’</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Norwalk-man-charged-in-Bridgeport-child-17022844.php" title="Police: Norwalk man charged in Bridgeport child exploitation case; more arrests expected" data-hdn-analytics="visit|article-17022844|most_popular|5">Police: Norwalk man charged in Bridgeport child exploitation case; more arrests expected</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Attorney-Darien-s-Scott-Hapgood-to-testify-in-17024033.php" title="Attorney: Darien’s Scott Hapgood to testify in civil case connected with hotel worker’s death" data-hdn-analytics="visit|article-17024033|most_popular|6">Attorney: Darien’s Scott Hapgood to testify in civil case connected with hotel worker’s death</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>
    <!-- Missed: ad -->

            <p>Subían los rendimientos de los bonos.</p>
    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <div class="collectionHeader" role="heading" aria-level="2">Most Popular</div>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/How-will-Darien-spend-6-4M-in-federal-aid-17021342.php" title="How will Darien spend $6.4M in federal aid? Drainage upgrades, yes. COVID bonuses for teachers, no." data-hdn-analytics="visit|article-17021342|most_popular|0">How will Darien spend $6.4M in federal aid? Drainage upgrades, yes. COVID bonuses for teachers, no.</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/gametimect/boys-hockey/article/Notre-Dame-West-Haven-scores-three-in-third-17021849.php" title="Notre Dame-West Haven scores three in third, comes back to beat Darien in Division I boys hockey championship" data-hdn-analytics="visit|article-17021849|most_popular|1">Notre Dame-West Haven scores three in third, comes back to beat Darien in Division I boys hockey championship</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/gametimect/girls-lacrosse/article/New-Canaan-Darien-girls-lacrosse-ranked-in-17023894.php" title="New Canaan, Darien girls lacrosse ranked in National polls" data-hdn-analytics="visit|article-17023894|most_popular|2">New Canaan, Darien girls lacrosse ranked in National polls</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/CT-fifth-graders-at-New-Canaan-Country-School-17022649.php" title="CT fifth-graders at New Canaan Country School simulate Lewis & Clark Expedition" data-hdn-analytics="visit|article-17022649|most_popular|3">CT fifth-graders at New Canaan Country School simulate Lewis & Clark Expedition</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Darien-s-first-female-police-captain-does-it-to-17017538.php" title="Darien’s first female police captain does it to show her daughter ‘women can do whatever they want to do’" data-hdn-analytics="visit|article-17017538|most_popular|4">Darien’s first female police captain does it to show her daughter ‘women can do whatever they want to do’</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Norwalk-man-charged-in-Bridgeport-child-17022844.php" title="Police: Norwalk man charged in Bridgeport child exploitation case; more arrests expected" data-hdn-analytics="visit|article-17022844|most_popular|5">Police: Norwalk man charged in Bridgeport child exploitation case; more arrests expected</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Attorney-Darien-s-Scott-Hapgood-to-testify-in-17024033.php" title="Attorney: Darien’s Scott Hapgood to testify in civil case connected with hotel worker’s death" data-hdn-analytics="visit|article-17024033|most_popular|6">Attorney: Darien’s Scott Hapgood to testify in civil case connected with hotel worker’s death</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><!-- hearst/common/author_body.tpl -->
     
        <div class="articleFooter">
                                <div class="articleFooter--author noImage">
                <div class="articleFooter--author-label">Written By </div>                    <div class="articleFooter--author-name"></div>
                </div>
                    </div>
<!-- e hearst/common/author_body.tpl --><section class="article--comments"><button id="commentsButton" data-link="https://www.darientimes.com/news/articleComments/Wall-Street-sube-levemente-en-apertura-17025649.php" onclick="document.location.href = 'https://www.darientimes.com/news/articleComments/Wall-Street-sube-levemente-en-apertura-17025649.php'; return false;">View Comments</button></section></footer>
<!-- e hearst/article/articleFooter.tpl --></main><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section><!-- hearst/common/siteFooter.tpl -->
<footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/">
                    <img class="pageFooter--left-logo" src="/img/logos/black/logo.svg" alt="newspaper&#39;s home">
                </a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/darientimes" aria-label="facebook"></a></li>                    <li class="twitter"><a href="https://twitter.com/darientimes/" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97491"><!-- mid:freeform.97491 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper" role="presentation">
  <li>
<div class="title" role="heading" aria-level="2">About</div>
    <ul class="section" role="presentation">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://www.hearst.com/careers">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Contact</div>
    <ul class="section" role="presentation">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="https://subscription.hearstmediact.com/eEdition?siteID=CT_DT">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Connect</div>
    <ul class="section" role="presentation">
      <li><a href="https://subscription.hearstmediact.com/checkout/700/1479?siteid=CT_DT&amp;origin=subserv&amp;ipid=footer">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/darientimes">Facebook</a></li>
      <li><a href="https://twitter.com/darientimes">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2022 Hearst</span>
        </div>
    </div>
                        <!-- hearst/common/spotImFooterJS.tpl -->
<script>
                                
        if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
            if (HDN && HDN.hasOwnProperty('spotim')) {
                HDN.spotim.commentCount(undefined,undefined,1);
            }
        } else {
            document.addEventListener("DOMContentLoaded", function() { 
                        if (HDN && HDN.hasOwnProperty('spotim')) {
                            HDN.spotim.commentCount(undefined,undefined,1);
                        }
                    });
        }
    
</script>
<!-- e hearst/common/spotImFooterJS.tpl -->
                            
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->