
<!-- hearst/article/article_main.tpl -->


    <!DOCTYPE html>


<html class="header-spacing spacing">

    <head><!-- hearst/home/header_main.tpl -->

        <!-- eid:article.15233219 -->
        <meta charset="utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="format-detection" content="telephone=no" />
        <meta id="ovp" name="viewport" content="width=device-width, initial-scale=1.0" />
        <meta name="ispremium" content="0" />
        <meta name="dc.date" content="2020-04-29T06:51:05Z" />
        <meta itemprop="datePublished" content="2020-04-29T06:51:05Z" />
            <meta name="article:published_time" content="2020-04-29T06:51:05Z" />
                <meta name="article:modified_time" content="2020-04-29T06:53:22Z" />
        

        <script>
          var HDN = HDN || {}; HDN.t_firstbyte = Number(new Date());
        </script>


    
    <!-- hearst/common/instart.tpl -->
<!-- e hearst/common/instart.tpl -->
    <!-- hearst/common/hdn_datalayer_header.tpl -->
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->

        
        <!-- hmb:jsmodernizr js for modernizr -->
        <script type="text/javascript" src="/js/hdn/utils/polyfill.min.js"></script>
        <script type="text/javascript" src="/js/hdn/utils/modernizr-2.6.2.min.js?v10.3.2"></script>
<!-- Hotfix Top freeform (all free) -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.74608 -->
<style>
@media only screen and (min-width: 47.5rem) {.bg-ad-on #subHead {transform: unset !important;}}
@media only screen and (min-width: 68.25rem) {.bg-ad-on #siteNav {transform: unset !important;}}
</style>
<script>
document.addEventListener('DOMContentLoaded', function () { setTimeout(function () { responsiveAds(); }, 14000); }, false);
</script>

<!-- Hotfix Top freeform dariennewsonline -->


<!-- noGen: item_header_hotfix_top_ssl 8 dne  -->


        <!-- generated at 2020-04-29 02:21:07 on pwcm3 running vv10.3.2 -->
        <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" />

                    

    


    
        <link rel="canonical" href="https://www.darientimes.com/news/article/Tennessee-legislative-staffers-to-stop-working-15233219.php" />
                
        <link rel="amphtml" href="https://www.darientimes.com/news/amp/Tennessee-legislative-staffers-to-stop-working-15233219.php" />
    
                                        <meta name="news_keywords" content="Connie Ridley, Cordell Hull, Tennessee, United States, NASHVILLE, Cordell Hull Building, Legislature, AP, Tennessee State, MC Complete - State & National, North America Nashville, COVID, Republican" />
                        <meta name="nlpOrganization" content="Legislature, AP, Tennessee State, MC Complete - State & National, North America Nashville, COVID, Republican" />
                        <meta name="nlpPerson" content="Connie Ridley, Cordell Hull" />
                        <meta name="nlpLocation" content="Tennessee, United States, NASHVILLE, Cordell Hull Building" />
                                                                                <meta name="nlpCategories" content="%2FLaw+%26+Government%2FGovernment" />
        
            
                <script type="text/javascript">
        // <![CDATA[
        bizobject_identifier = "article_15233219";
        var requestTime = new Date(1588144867 * 1000);

                    
            
    
        // bizobject variables
        var omni_channelPath = "News";
            var omni_title = "Tennessee legislative staffers to stop working from home";
            var omni_bizObjectId = "15233219";
        var omni_className = "article";
        var omni_publicationDate = "2020-04-29 06:51:05";
        var omni_sourceSite="ap";

        // article specific variables
        var omni_authorName = "";
        var omni_authorTitle = "";
        var omni_pageNumber = "0";
        var omni_breakingNewsFlag = "0";
        var omni_localNewsFlag = "0";
            var omni_premiumStatus = "free";
        var omni_premiumEndDate = "";
        var omni_originalSource = "AP";
    var omni_isListView = "";
                    // ]]>
        </script>



        <title>Tennessee legislative staffers to stop working from home - Darien Times</title>
        <link rel="SHORTCUT ICON" href="/favicon.ico"/>
        <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png" />
        <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png" />
        <script type="text/javascript" src="/js/hdn/unification/modules/adTools.js"></script>
        <!-- Fix for ad blocker plus - needs to be placed before include of juice -->
        <script type="text/javascript">function hearstPlaceAd(){}</script>
                                    <!-- hmb:jsadPositionManager js for adPositionManager (loadAds.js) -->
        <script type="text/javascript" id="adPositionManagerScriptTag" src="https://aps.hearstnp.com/Scripts/loadAds.js"></script>
            <!-- Hotfix Middle freeform (all free) -->

<!-- noGen: item_header_hotfix_middle_all_free_ssl 2 dne  -->

<!-- Hotfix Middle freeform dariennewsonline -->

<!-- noGen: item_header_hotfix_middle_ssl 8 dne  -->

                                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.allPages.v10.3.2.css" media="all" />
                                <link rel="stylesheet" type="text/css" href="/external/css/global.less.articlePages.v10.3.2.css" media="all" />
                                <!--[if lte IE 9]><![endif]-->


                                <!-- hmb:isa_allPages  include static asset for group js allPages  -->
        <script type="text/javascript" src="/external/js/global.allPages.v10.3.2.js"></script>
    
                                <!-- hmb:isa_articlePages  include static asset for group js articlePages  -->
            <script type="text/javascript" src="/external/js/global.articlePages.v10.3.2.js"></script>
                                        


                                        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Tennessee legislative staffers to stop working from home" /><meta name="sailthru.date" content="2020-04-29 2:53:00 -0400" /><meta name="sailthru.author" content="" /><meta name="sailthru_uid" content="15233219" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="8" /><meta name="sailthru.tags" content="connie-ridley,cordell-hull,tennessee,united-states,nashville,cordell-hull-building,legislature,ap,tennessee-state,mc-complete-state-national,north-america-nashville,covid,republican,legislature,ap,tennessee-state,mc-complete-state-national,north-america-nashville,covid,republican,connie-ridley,cordell-hull,tennessee,united-states,nashville,cordell-hull-building,2flaw-26-government-2fgovernment" /><meta name="sailthru.image.thumb" content="https://www.darientimes.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
                        <!-- hearst/common/sailthruJS.tpl -->
<!-- hmb:jssailthru js for SailThru -->
<script language="javascript" type="text/javascript" src="//ak.sail-horizon.com/spm/spm.v1.min.js" data-sailthru-setup="true"></script>
<script type="text/javascript">
    $(function() {
        if (window.Sailthru) {
            Sailthru.init({ "customerId": HDN.dataLayer.site.sailthruId, "autoTrackPageViews": false, "useStoredTags": true});
            Sailthru.track('pageview', {
                url: HDN.dataLayer.sharing.openGraphUrl });
        }
    });
</script>
<!-- e hearst/common/sailthruJS.tpl -->            
    
                <meta property="og:title" content="Tennessee legislative staffers to stop working from home" />
                    <meta property="og:description" content="NASHVILLE, Tenn. (AP) - Tennessee's legislative staffers are being called back to work in Nashville after spending nearly six weeks working from home due to the COVID-19 outbreak. 
 Staffers are being asked to return to Cordell Hull, the state's legislative office building, starting May 4. 
 &quot;In preparation for our return to operations at the Cordell Hull Building, your health continues to be of primary concerns to us,&quot; said Connie Ridley, legislative administration's director, in a Tuesday email. &quot;Our Speakers receive regular updates from top health officials concerning conditions and will continue to provide you with relevant information.&quot; 
 The Republican-dominant Legislature is scheduled to return June 1 after abruptly recessing in March because of the coronavirus. Lawmakers passed a drastically reduced spending plan for the 2020-21 fiscal year in anticipation of potential shortfalls, but they may need to tweak it further. 
 The building will remain largely closed to visitors and lobbyists unless they have appointments. Legislative staffers are asked to maintain social distancing guidelines and new cleaning procedures have been implemented. 
 Meanwhile, roughly 23,000 of the state's employees have been instructed to remain working from home until May 26." />
                                            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.darientimes.com/news/article/Tennessee-legislative-staffers-to-stop-working-15233219.php" />
                                  
                <meta property="og:image" content="https://www.darientimes.com/img/pages/article/opengraph_default.jpg" />
        <meta property="og:site_name" content="Darien Times" />
                                                                                <meta property="og:country-name" content="United States"/>
                <!-- Twitter card metadata  -->
    
            <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@dariennews" />
    <!-- /business/templates/hearst/home/header_fbpage.tpl-->


            <meta property="fb:admins" content="100006394927810"/>
                <meta property="fb:app_id" content="2302268179783746"/>
        <meta property="fb:pages" content="105702905593,307851324523,12852567813,480760515417232,288240529145,316774245761,984197758297116,7457442370,207033189701,207346283795,222959748728,207042068180,72983690774,339413234035,343689323559,345828366626,234821559861394,335699426867,10150105039485602,338983127562,364516539001,337922332042,115637335153191,372011535931,333376634908,127590790608884,141923885872653,655037391286291,320774811368833,1740489152861748,469700473093040,386754203367,556449374478585,340999853450,350771491032,1120648627959218,342017778245,338463361591,138772706196968,1641688532739111,326312697536,353120110016,343366744658,335009494554,347261603104,350924013892,257724773860,361203926417,367174215398,284154645394,334501182354,350279743224,154340691263654,147848678611852,361381078011,362831597677,10150095255780118" />
                <meta property="article:opinion" content="false" />
    
<!-- e /business/templates/hearst/home/header_fbpage.tpl-->            <script src="https://cdn.blueconic.net/hearst.js"></script>
    <!-- CSS/JS Hotfix freeform - all free -->
<!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.46357 -->
<script>
document.addEventListener('DOMContentLoaded', function() {
    var e = function(e) {
        if (window.innerWidth > 768) { return; }
        try {
            for (var t = 0; t < e.length; t++) {
                var n;
                if (document.getElementById(e[t]) !== null) {
                    n = document.getElementById(e[t]);
                } else if (document.getElementsByClassName(e[t])[0] !== undefined) {
                    n = document.getElementsByClassName(e[t])[0];
                }
                n.classList.add('taboolaSave');
            }
        } catch(err) {
            console.warn(err.message);
        }
    };
    var t = ['ctpl-mediumrectangle1', 'ctpl-mediumrectangle2', 'ctpl-mediumrectangle3', 'NTV7'];
    e(t);
    window.addEventListener('resize', function(event) { e(t); });
}, false);
</script>

<!-- Begin code for WCM-3983 -->
<script type="text/javascript">
if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
    addTaboolaClickClass();
} else {
    document.addEventListener("DOMContentLoaded", function() { addTaboolaClickClass(); });
};
var addTaboolaClickClass = function () {
    var tbfrms = document.getElementsByClassName('taboola-frame');
    for (var i = 0; i < tbfrms.length; i++) {
        tbfrms.item(i).classList.add('.taboola-frame');
    }
};
</script>


<!-- End code for WCM-3983 -->


<script>
// ENG-2780
window.addEventListener('DOMContentLoaded', function() {
    // If there's an adhesion/MAD ad, then move the S2N player up by 50px
    if(document.getElementById("MAD") && document.getElementById("MAD").style.display !== "none" || document.getElementById("hst-adhesion") && document.getElementById("hst-adhesion").style.display !== "none") {
        if(document.getElementsByClassName("s2nPlayerFrame")[0]) {
          var bottom = parseInt(document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom);
          document.getElementsByClassName("s2nPlayerFrame")[0].style.bottom = bottom + 50 + "px";
        }
    }
}, false);
</script>

<script>
// ENG-2955
document.addEventListener('DOMContentLoaded', function() {
    var stnplayer = document.getElementsByClassName("s2nPlayer");
    if(!('remove' in Element.prototype)) {
        Element.prototype['remove'] = function() {
            if(this.parentNode) {
                this.parentNode.removeChild(this);
            }
        };
    }
    if(stnplayer.length > 1) {
        for(var i = 1; i < stnplayer.length; i++) {
            if(stnplayer[i].parentNode.parentNode.classList.contains('asset-media')) {
                stnplayer[i].parentNode.parentNode.remove();
            }
            else {
                stnplayer[i].parentElement.remove();
            }
        }
    }
}, false);
</script>

<style>
/*ENG-2662*/
/*The flex style that was added to the centerpiece to allow 'real' columns is spilling onto */
/*Nativo ads. This code should fix just that issue and not affect the other tabs.*/
.core-centerpiece ul {
    display: block;
}
</style>

<style>
/*ENG-2662*/
/*The first tab in 2-tab centerpieces needs flex, it was */
/*missed or overridden in the original ticket. */
.centerpiece-tabs.total-2 .firstTab-true .list-container {
    display: flex;
}
</style>

<!-- Hotfix ENG 3323 update aspect ratio for all free galleries -->
<script>
(function () {
    try {
        window.HDN.dataLayer.site.galleryRatio = '3:2';
    } catch (e) {}
}());
</script>
<style>
.no-touch .hst-resgalleryitem .img-wrap,
.hst-resgalleryitem .img-wrap,
.hst-resgallery-container.in-motion .img-wrap.taboolaloader {
    height: auto !important;
    padding: 66.666667% 0 0 0 !important;
}
.hst-resgalleryitem .img-wrap.open-width {
    background-position: center;
    background-size: cover;
}
.hst-resgalleryitem .img-wrap.open-width img {
    visibility: hidden;
}
.hst-resgalleryitem .img-wrap.open-height img {
    max-height: none;
}
.no-touch .hst-resgallery-container .hst-resgallery-wedge {
    height: auto !important;
}
.no-touch .fullscreen .hst-resgallery-container .hst-resgallery-wedge {
    height: 100% !important;
}
</style>
<!-- END Hotfix ENG 3323 update aspect ratio for all free galleries -->
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!-- CSS/JS Hotfix freeform -->

<!-- noGen: item_header_hotfix_ssl 8 dne  -->

                                
                

                <meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />



                                                                                
            <script type="text/javascript">
                window._taboola = window._taboola || [];
                window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                var tobj = {};
                tobj[window._taboolaHDNPageLabel] = 'auto';
                _taboola.push(tobj);
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-dariennews/loader.js', 'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function') {
                    window.performance.mark('tbl_ic');
                }
            </script>
            
                    
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->

<!-- Hearst analytics: Ensighten -->
<script type="text/javascript">
  (function(e) { 
    var t = '//nexus.ensighten.com/hearst/news/Bootstrap.js'; 
    if (e.cookie.indexOf("nsghtn") > -1) {
      if(e.cookie.indexOf("nsghtn=test-dev") > -1) {
      console.log("Ensighten :: Test-Dev"); t = "//nexus-test.ensighten.com/hearst/news-dev/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=test") > -1) {
      console.log("Ensighten :: Test"); t = "//nexus-test.ensighten.com/hearst/news/Bootstrap.js";
      } else if(e.cookie.indexOf("nsghtn=dev") > -1) {
      console.log("Ensighten :: Dev"); t = "//nexus.ensighten.com/hearst/news-dev/Bootstrap.js";
      } 
    }
    e.write("<scr"+"ipt src='"+e.location.protocol+t+"'></"+"scr"+"ipt>");
  })(document); 
</script>
<!-- End Hearst analytics: Ensighten -->

<!-- e ensighten.tpl -->
    </head>
        <body class="dariennewsonline article news news  article " location="news news">
            <!-- Begin Hearst Ad -->
        <!-- hmb:oop oop ad  -->
        <div id="OOP">
            <script type="text/javascript">/*<![CDATA[*/hearstPlaceAd("OOP");/*]]>*/</script>
        </div>
        <!-- End Hearst Ad -->

            <!-- hmb:isa_top  include static asset for group js top  -->
        
    
        <!-- e hearst/home/header_main.tpl -->                                <!-- hearst/home/navigation.tpl -->
 
    <!-- hearst/home/navigation_main.tpl -->
                        <header>
                                        <!-- hearst/ads/full_banner_A728.tpl -->
    <!-- hmb:a728 full banner A728 ad -->
    <div id="ctpl-fullbanner1" class="ctpl-fullbanner" data-collapse-timer="10">
    <div id="A728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_A728.tpl -->            
                        
                        <div id="subHead" class="subHead">
                <div class="innerWrap">
                    <div class="weatherWrapper">
                        <div class="weather__current-forecast">
                            <a href="/weather/"><div class="condition"><span class="icon" data-class="icon"></span></div><span class="temp" data-key="temp" data-unit-english="&deg; F" data-unit-metric="&deg; C"></span></a>
                                                                                    <span class="city" data-location="city" tabindex="0"></span>
                            <p id="weatherChange"></p>
                        </div>

                        <div class="weatherChange"><span class="icon"></span></div>
                    </div>
                    <form class="searchWrapper" id="search_form" action="/search/?" method="get" target="_top">
                        <input type="hidden" name="action" value="search" />
                        <input type="hidden" name="firstRequest" value="1" />
                        
                        <input type="hidden" name="searchindex" value="solr" />
                        <input type="text" name="query" id="search_query" placeholder="Search" class="textInputNote" />
                        <input type="submit" value="Go" tabindex="0" class="submit" disabled="disabled"/>
                        <button type="reset"></button>
                    </form>
                    <div class="socialWrapper">
                        <!-- hearst/home/social_links.tpl -->
<ul>
    <li class="socialIcon facebook"><a href="https://www.facebook.com/darientimes" target="_blank"><span class="icon"></span></a></li>    <li class="socialIcon twitter"><a href="https://twitter.com/darientimes/" target="_blank"><span class="icon"></span></a></li>                <li class="socialIcon rss"><a href="/rss/"><span class="icon"></span></a></li>
    <li class="text user_tools" id="reg_member">
                <span id="reg_nonmember">
                                                        <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT&_ga=2.155870835.932560872.1563815461-1315080241.1562762741" class="regSubscribe" id="nav_subscribe">Subscribe</a>
</span>
    </li>
</ul>
<!-- e hearst/home/social_links.tpl -->
                    </div>
                </div>
            </div>

                        <nav id="siteNav" class="site-nav menu-slide" role="navigation">
                <div class="innerWrap">
                                        <!-- hearst/common/sitenav.tpl -->

        <!-- hearst/sitemenu/dynamic_r1.tpl -->
<!-- hearst/sitemenu/menuSiteNav_r1.tpl -->
<ul class="topnav" role="menu">
    
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                                                                <li class="subMenuContainer homeLink home" location="home"><a href="/" class="subMenuLink homeLink hdn-analytics" data-hdn-analytics="visit|Home|navigation-www|1" role="menuitem"><span class="icon" onclick="siteHeader.openSubMenu(event)"></span><span class="logo"></span><span class="label">Home</span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/sign-up-for-email-alerts/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Today's Print Ads|navigation-www|1" data-naveid="280" role="menuitem">Today's Print Ads</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://darientimes.ct.newsmemory.com/marketplace.php" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Today's Print Ads|navigation-www|2" data-naveid="280" role="menuitem">Today's Print Ads</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://darientimes.ct.newsmemory.com/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-E-Edition|navigation-www|3" data-naveid="280" role="menuitem">E-Edition</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Delivery Problems|navigation-www|4" data-naveid="280" role="menuitem">Delivery Problems</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Subscribe|navigation-www|5" data-naveid="280" role="menuitem">Subscribe</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/privacy/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Privacy Notice|navigation-www|6" data-naveid="280" role="menuitem">Privacy Notice</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/tos/" class="subMenuItemLink hdn-analytics home" data-hdn-analytics="visit|Home-Terms of Use|navigation-www|7" data-naveid="280" role="menuitem">Terms of Use</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/RTM-approves-tax-deferral-program-sets-budget-15231755.php" class="hdn-analytics" data-hdn-analytics="visit|article-15231755|Home-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/67/70/18579003/85/landscape_32.jpg" alt="RTM approves tax deferral program, sets budget vote date - Photo" />                                                <h4 class="headline">RTM approves tax deferral program, sets budget vote date</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Wood-Soap-hope-and-the-road-to-recovery-15231555.php" class="hdn-analytics" data-hdn-analytics="visit|article-15231555|Home-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/16/36/18409385/19/landscape_32.jpg" alt="Wood: Soap, hope and the road to recovery - Photo" />                                                <h4 class="headline">Wood: Soap, hope and the road to recovery</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Darien-artist-s-auction-raises-10-5K-for-15230944.php" class="hdn-analytics" data-hdn-analytics="visit|article-15230944|Home-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/63/54/19348240/5/landscape_32.jpg" alt="Darien artist’s auction raises $10.5K for Corbin Cares - Photo" />                                                <h4 class="headline">Darien artist’s auction raises $10.5K for Corbin Cares</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Video-Thud-Clank-Watch-Darien-High-School-15229302.php" class="hdn-analytics" data-hdn-analytics="visit|article-15229302|Home-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/62/77/19345406/5/landscape_32.jpg" alt="Video: Thud! Clank! Watch Darien High School percussion ensemble’s original, virtual performance - Photo" />                                                <h4 class="headline">Video: Thud! Clank! Watch Darien High School percussion</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer news" location="news"><a aria-haspopup="true" href="/news/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|News|navigation-www|2" data-naveid="283" role="menuitem">News<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/news/police-fire/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Police & Fire|navigation-www|1" data-naveid="283" role="menuitem">Police & Fire</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/schools/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Schools|navigation-www|2" data-naveid="283" role="menuitem">Schools</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/town-government/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Town Government|navigation-www|3" data-naveid="283" role="menuitem">Town Government</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/politics-elections/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Politics & Elections|navigation-www|4" data-naveid="283" role="menuitem">Politics & Elections</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/people/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-People|navigation-www|5" data-naveid="283" role="menuitem">People</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/community/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Community|navigation-www|6" data-naveid="283" role="menuitem">Community</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/happenings/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Happenings|navigation-www|7" data-naveid="283" role="menuitem">Happenings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/news/religion/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Religion|navigation-www|8" data-naveid="283" role="menuitem">Religion</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="https://hearstmediact.newsbank.com/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Print Archives|navigation-www|9" data-naveid="283" role="menuitem">Print Archives</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics news" data-hdn-analytics="visit|News-Submissions|navigation-www|10" data-naveid="283" role="menuitem">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/RTM-approves-tax-deferral-program-sets-budget-15231755.php" class="hdn-analytics" data-hdn-analytics="visit|article-15231755|News-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/67/70/18579003/85/landscape_32.jpg" alt="RTM approves tax deferral program, sets budget vote date - Photo" />                                                <h4 class="headline">RTM approves tax deferral program, sets budget vote date</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Wood-Soap-hope-and-the-road-to-recovery-15231555.php" class="hdn-analytics" data-hdn-analytics="visit|article-15231555|News-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/06/16/36/18409385/19/landscape_32.jpg" alt="Wood: Soap, hope and the road to recovery - Photo" />                                                <h4 class="headline">Wood: Soap, hope and the road to recovery</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Darien-artist-s-auction-raises-10-5K-for-15230944.php" class="hdn-analytics" data-hdn-analytics="visit|article-15230944|News-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/63/54/19348240/5/landscape_32.jpg" alt="Darien artist’s auction raises $10.5K for Corbin Cares - Photo" />                                                <h4 class="headline">Darien artist’s auction raises $10.5K for Corbin Cares</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/news/article/Video-Thud-Clank-Watch-Darien-High-School-15229302.php" class="hdn-analytics" data-hdn-analytics="visit|article-15229302|News-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/62/77/19345406/5/landscape_32.jpg" alt="Video: Thud! Clank! Watch Darien High School percussion ensemble’s original, virtual performance - Photo" />                                                <h4 class="headline">Video: Thud! Clank! Watch Darien High School percussion</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer sports" location="sports"><a aria-haspopup="true" href="/sports/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Sports|navigation-www|3" data-naveid="282" role="menuitem">Sports<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/sports/high-school-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-High School Sports|navigation-www|1" data-naveid="282" role="menuitem">High School Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/youth-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Youth Sports|navigation-www|2" data-naveid="282" role="menuitem">Youth Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/sports-features/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Sports Features|navigation-www|3" data-naveid="282" role="menuitem">Sports Features</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/sports/college-prep-sports/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-College Prep Sports|navigation-www|4" data-naveid="282" role="menuitem">College Prep Sports</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="http://www.fciac.net/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-FCIAC|navigation-www|5" data-naveid="282" role="menuitem">FCIAC</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/submissions/" class="subMenuItemLink hdn-analytics sports" data-hdn-analytics="visit|Sports-Submissions|navigation-www|6" data-naveid="282" role="menuitem">Submissions</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/DAF-Senior-Spotlight-Sarah-Jaques-15216624.php" class="hdn-analytics" data-hdn-analytics="visit|article-15216624|Sports-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/55/65/19324278/3/landscape_32.jpg" alt="DAF Senior Spotlight: Sarah Jaques - Photo" />                                                <h4 class="headline">DAF Senior Spotlight: Sarah Jaques</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/DAF-Senior-Spotlight-Henry-Sparkman-15216632.php" class="hdn-analytics" data-hdn-analytics="visit|article-15216632|Sports-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/55/66/19324289/4/landscape_32.jpg" alt="DAF Senior Spotlight: Henry Sparkman - Photo" />                                                <h4 class="headline">DAF Senior Spotlight: Henry Sparkman</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/DAF-Senior-Spotlight-Ethan-Haas-15216615.php" class="hdn-analytics" data-hdn-analytics="visit|article-15216615|Sports-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/55/65/19324246/3/landscape_32.jpg" alt="DAF Senior Spotlight: Ethan Haas - Photo" />                                                <h4 class="headline">DAF Senior Spotlight: Ethan Haas</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/sports/article/DAF-Senior-Spotlight-Jack-Roberson-15216627.php" class="hdn-analytics" data-hdn-analytics="visit|article-15216627|Sports-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/55/65/19324281/3/landscape_32.jpg" alt="DAF Senior Spotlight: Jack Roberson - Photo" />                                                <h4 class="headline">DAF Senior Spotlight: Jack Roberson</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer opinion" location="opinion"><a href="/opinion/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Opinion|navigation-www|4" data-naveid="5227">Opinion</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer obituaries" location="obituaries"><a aria-haspopup="true" href="https://www.legacy.com/obituaries/darientimes/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Obituaries|navigation-www|5" data-naveid="273" role="menuitem">Obituaries<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="http://www.legacy.com/obituaries/Dariennewsonline" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Darien Times Online Obituaries|navigation-www|1" data-naveid="273" role="menuitem">Darien Times Online Obituaries</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/past_obituaries/" class="subMenuItemLink hdn-analytics obituaries" data-hdn-analytics="visit|Obituaries-Obituaries Prior to 2019|navigation-www|2" data-naveid="273" role="menuitem">Obituaries Prior to 2019</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer realestate" location="realestate"><a href="/realestate/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Real Estate|navigation-www|6" data-naveid="1628">Real Estate</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer community" location="community"><a href="/news/community/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Community|navigation-www|7" data-naveid="5068">Community</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                                            <li class="subMenuContainer artsleisure" location="artsleisure"><a aria-haspopup="true" href="/arts/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Arts & Leisure|navigation-www|8" data-naveid="5073" role="menuitem">Arts & Leisure<span class="icon" onclick="siteHeader.openSubMenu(event)"></span></a>
                                        <ul class="subnav" role="menu">
                            <div class="shadow"></div>
                            <div class="subnavLeft">
                                <ul class="subnavlinks">
                                                                                                                        <li class="subMenuItem">
                                                <a href="/al-features/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Arts & Leisure Features|navigation-www|1" data-naveid="5073" role="menuitem">Arts & Leisure Features</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-features/qas/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Q&AS|navigation-www|2" data-naveid="5073" role="menuitem">Q&AS</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Arts & Leisure Columns|navigation-www|3" data-naveid="5073" role="menuitem">Arts & Leisure Columns</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/binge-and-repeat-al-columns/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Binge & Repeat|navigation-www|4" data-naveid="5073" role="menuitem">Binge & Repeat</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-the-conscious-cook/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-The Conscious Cook|navigation-www|5" data-naveid="5073" role="menuitem">The Conscious Cook</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-curtain-call/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Curtain Call|navigation-www|6" data-naveid="5073" role="menuitem">Curtain Call</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/kneads-cravings/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Kneads & Cravings|navigation-www|7" data-naveid="5073" role="menuitem">Kneads & Cravings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-the-reel-dad/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-The Reel Dad|navigation-www|8" data-naveid="5073" role="menuitem">The Reel Dad</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-tv-movie-menu/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Movie Menu|navigation-www|9" data-naveid="5073" role="menuitem">Movie Menu</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-taking-a-hike/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Taking a Hike|navigation-www|10" data-naveid="5073" role="menuitem">Taking a Hike</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-columns/al-drive/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Test Drive|navigation-www|11" data-naveid="5073" role="menuitem">Test Drive</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/homegarden/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Home and Garden|navigation-www|12" data-naveid="5073" role="menuitem">Home and Garden</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Arts Listings|navigation-www|13" data-naveid="5073" role="menuitem">Arts Listings</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/bill-of-fairs/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Bill of Fairs|navigation-www|14" data-naveid="5073" role="menuitem">Bill of Fairs</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/kids-stuff/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Kids Stuff|navigation-www|15" data-naveid="5073" role="menuitem">Kids Stuff</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/lively-arts/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Lively Arts|navigation-www|16" data-naveid="5073" role="menuitem">Lively Arts</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/on-exhibit/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-On Exhibit|navigation-www|17" data-naveid="5073" role="menuitem">On Exhibit</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/on-stage/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-On Stage|navigation-www|18" data-naveid="5073" role="menuitem">On Stage</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/something-new/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Something News|navigation-www|19" data-naveid="5073" role="menuitem">Something News</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/sound-of-music/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Sound of Music|navigation-www|20" data-naveid="5073" role="menuitem">Sound of Music</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-upcoming-arts-leisure/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Upcoming Arts & Leisure|navigation-www|21" data-naveid="5073" role="menuitem">Upcoming Arts & Leisure</a>
                                                                                            </li>
                                                                                                                                                                <li class="subMenuItem">
                                                <a href="/al-listings/sound-of-music/" class="subMenuItemLink hdn-analytics artsleisure" data-hdn-analytics="visit|Arts & Leisure-Weekend|navigation-www|22" data-naveid="5073" role="menuitem">Weekend</a>
                                                                                            </li>
                                                                                                            </ul>
                            </div>
                            <div class="subnavRight">
                                                                <!-- widgetdataprovider -->
                                
                                <!-- e widgetdataprovider -->
                                                                                                        <div class="subnavPreview">
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Make-your-own-back-yard-the-place-to-be-15218188.php" class="hdn-analytics" data-hdn-analytics="visit|article-15218188|Arts & Leisure-nav-hcat|1" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/56/27/19326420/3/landscape_32.jpg" alt="Make your own back yard the ‘place to be’ while social distancing - Photo" />                                                <h4 class="headline">Make your own back yard the ‘place to be’ while social</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Swedish-style-is-both-simple-and-complex-classic-15218194.php" class="hdn-analytics" data-hdn-analytics="visit|article-15218194|Arts & Leisure-nav-hcat|2" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/56/27/19326447/3/landscape_32.jpg" alt="Swedish style is both simple and complex, classic yet modern - Photo" />                                                <h4 class="headline">Swedish style is both simple and complex, classic yet modern</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Attract-hummingbirds-to-your-yard-with-food-and-15218190.php" class="hdn-analytics" data-hdn-analytics="visit|article-15218190|Arts & Leisure-nav-hcat|3" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/56/27/19326434/3/landscape_32.jpg" alt="Attract hummingbirds to your yard with food and flowers - Photo" />                                                <h4 class="headline">Attract hummingbirds to your yard with food and flowers</h4>
                                            </a>
                                        </div>
                                                                                <div class="nav-hcat">
                                            <a href="/living/article/Today-s-butler-s-pantry-The-kitchen-15116616.php" class="hdn-analytics" data-hdn-analytics="visit|article-15116616|Arts & Leisure-nav-hcat|4" role="menuitem">
                                                <img data-src="https://s.hdnux.com/photos/01/11/03/23/19150024/3/landscape_32.jpg" alt="Today’s butler’s pantry: The “kitchen” behind the kitchen - Photo" />                                                <h4 class="headline">Today’s butler’s pantry: The “kitchen” behind the kitchen</h4>
                                            </a>
                                        </div>
                                                                            </div>
                                                            </div>
                        </ul>
                    </li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
            <!-- navMenu foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer classifieds" location="classifieds"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Classifieds|navigation-www|1" data-naveid="5095">Classifieds</a></li>
                        
            <!-- end navloop foreach -->
                    <!-- navloop foreach -->
                                        <li class="subMenuContainer subscribe" location="subscribe"><a href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT&_ga=2.59143338.609406960.1562762741-1315080241.1562762741" class="subMenuLink hdn-analytics" data-hdn-analytics="visit|Subscribe|navigation-www|2" data-naveid="5230">Subscribe</a></li>
                        
            <!-- end navloop foreach -->
                <!-- end navMenu foreach -->
    </ul>
<!-- e hearst/sitemenu/menuSiteNav_r1.tpl -->
<!-- e hearst/sitemenu/dynamic_r1.tpl --><!-- e hearst/common/sitenav.tpl -->                </div>
            </nav>

                        <div id="menuBar" class="menu-bar">
                <a href="/" class="homeLink"><span class="icon"></span></a><a id="menu-open" class="nav-btn" onclick="siteHeader.openMenu()"><span class="icon">Menu</span><span class="label">Sections</span></a>
                <div class="title"><span class="icon"></span></div>
            </div>

            <span id="subHead-spacer"></span>
            <span id="ctpl-fullbanner-spacer"></span>
            <span id="site-nav-spacer"></span>
        </header>
                                                        <article>
                    <!-- hearst/ads/large_scale_ads.tpl -->
<div class="ctpl-billboard">
    <!-- hmb:a951 a951 ad -->
    <div id="A951" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("A951"); /*]]>*/</script></div>
</div>
<!-- e hearst/ads/large_scale_ads.tpl -->        <div id="content">
            <!-- e hearst/home/navigation_main.tpl -->
<!-- e hearst/home/navigation.tpl -->            <div class="page-content news ">
        <!-- commentsOn: 1, commentKey: dariennewsonline-article-15233219 -->
                                            <!-- templates/design/article/story_page_r2.tpl -->
    <!-- hearst/article/types/story_r2.tpl -->

            <div class="article-breaking-now twelve-9 twelve-12">
                    </div>
    <div class="article-content">
        
    <!-- hearst/article/types/standard_title.tpl -->
<div class="print-header">
    <img src="/img/print-header-logo.png" alt="print header logo">
    <span>https://www.darientimes.com/news/article/Tennessee-legislative-staffers-to-stop-working-15233219.php</span>
</div>
<div class="article-title">
<!-- src/business/templates/hearst/article/headline.tpl -->
    <h1 class="headline entry-title">Tennessee legislative staffers to stop working from home</h1>
    <!-- e src/business/templates/hearst/article/headline.tpl --><!-- hearst/common/author_name.tpl -->

<!-- e hearst/common/author_name.tpl -->    <span class="timestamp">Updated
        <time itemprop="datePublished"
            datetime="2020-04-29T06:53:21Z">
            2:53&nbsp;am EDT, Wednesday, April 29, 2020
        </time>
    </span>
</div>
<!-- e hearst/article/types/standard_title.tpl -->
    <div class="article-share">
                                    <!-- hearst/article/mobile_share.tpl -->

<div class="social-links "
    data-social-url="https%3A%2F%2Fwww.darientimes.com%2Fnews%2Farticle%2FTennessee-legislative-staffers-to-stop-working-15233219.php"
    data-social-hash-id=""
    data-social-blurb="%20NASHVILLE%2C%20Tenn.%20%28AP%29%20%E2%80%94%20Tennessee%27s%20legislative%20staffers%20are%20being%20called%20back%20to%20work%20in%20Nashville%20after%20spending%20nearly%20six%20weeks%20working%20from%20home%20due%20to%20the%20COVID-19%20outbreak.%20%0A%20Staffers%20are%20being%20asked%20to%20return%20to%20Cordell%20Hull%2C%20the%20state%E2%80%99s%20legislative%20office%20building%2C%20starting%20May%204.%20%0A%20%E2%80%9CIn%20preparation%20for%20our%20return%20to%20operations%20at%20the%20Cordell%20Hull%20Building%2C%20your%20health%20continues%20to%20be%20of%20primary%20concerns%20to%20us%2C%E2%80%9D%20said%20Connie%20Ridley%2C%20legislative%20administration%27s%20director%2C%20in%20a%20Tuesday%20email.%20%E2%80%9COur%20Speakers%20receive%20regular%20updates%20from%20top%20health%20officials%20concerning%20conditions%20and%20will%20continue%20to%20provide%20you%20with%20relevant%20information.%E2%80%9D%20%0A%20The%20Republican-dominant%20Legislature%20is%20scheduled%20to%20return%20June%201%20after%20abruptly%20recessing%20in%20March%20because%20of%20the%20coronavirus.%20Lawmakers%20passed%20a%20drastically%20reduced%20spending%20plan%20for%20the%202020-21%20fiscal%20year%20in%20anticipation%20of%20potential%20shortfalls%2C%20but%20they%20may%20need%20to%20tweak%20it%20further.%20%0A%20The%20building%20will%20remain%20largely%20closed%20to%20visitors%20and%20lobbyists%20unless%20they%20have%20appointments.%20Legislative%20staffers%20are%20asked%20to%20maintain%20social%20distancing%20guidelines%20and%20new%20cleaning%20procedures%20have%20been%20implemented.%20%0A%20Meanwhile%2C%20roughly%2023%2C000%20of%20the%20state%27s%20employees%20have%20been%20instructed%20to%20remain%20working%20from%20home%20until%20May%2026.%20"
    data-media-url="https%3A%2F%2Fwww.darientimes.com%2Fimg%2Fpages%2Farticle%2Fopengraph_default.jpg"
    data-social-title="Tennessee%20legislative%20staffers%20to%20stop%20working%20from%20home">
    <ul class="right">
                    <li class="socialIcon print">
                <a class="hdn-analytics" href="javascript:hst_print();"
                    data-hdn-analytics="print_article|article-15233219|article-share-redesign|7">
                    <span class="icon"></span>
                </a>
            </li>
                <li class="socialIcon comments">

                                                                                                    <a class="hdn-analytics" href="https://www.darientimes.com/news/articleComments/Tennessee-legislative-staffers-to-stop-working-15233219.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/'); return false;" data-hdn-analytics="comments_jump|article-15233219|article-share-redesign|1">
                    <span class="icon"></span>
                </a>
                                                        <div class="viafoura">
                    <span class="vf-counter vf-widget" data-widget="counter" data-path="https://www.darientimes.com/news/article/Tennessee-legislative-staffers-to-stop-working-15233219.php" data-spot-post-id="dariennewsonline-article-15233219"></span>
                </div>
            
        </li>
            </ul>
    <ul class="left">
        <li class="socialIcon email" data-share-id="email">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="email_share|article-15233219|article-share-redesign|1">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon facebook" data-share-id="facebook">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="facebook_share|article-15233219|article-share-redesign|2">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon twitter" data-share-id="twitter">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="twitter_share|article-15233219|article-share-redesign|3">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon pinterest" data-share-id="pinterest">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="pinterest_share|article-15233219|article-share-redesign|4">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon reddit" data-share-id="reddit">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="reddit_share|article-15233219|article-share-redesign|5">
                <span class="icon"></span>
            </a>
        </li>
        <li class="socialIcon flipboard" data-share-id="flipboard">
            <a class="hdn-analytics"
                href=""
                onclick="return false;"
                data-hdn-analytics="flipboard_share|article-15233219|article-share-redesign|6">
                <span class="icon"></span>
            </a>
        </li>
            </ul>
</div>
<!-- e hearst/article/mobile_share.tpl -->    </div>
        <div class="article-body">
        <!-- hearst/article/types/story_body_r2.tpl -->

        
<!-- fixed -->
                                                <div class="fixed-asset perfectPixel">
                        
            <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-50035"><!-- mid:freeform.50035 -->
<script type="text/javascript">/*<![CDATA[*/
if (window.innerWidth > 768) {
    document.write('<div id="hst-mediumrectangle4" class="hst-mediumrectangle">');
    document.write('<div id="TMP300_3" class="ad_deferrable">');
    if (typeof hearstPlaceAd !== 'undefined') hearstPlaceAd("TMP300_3");
    document.write('<\x2Fd' + 'iv><\x2Fd' + 'iv>');
}
/*]]>*/</script>
</div><!-- / hdnce-e -->                            </div>
                        <!-- text -->
            <p>NASHVILLE, Tenn. (AP) &mdash; Tennessee's legislative staffers are being called back to work in Nashville after spending nearly six weeks working from home due to the COVID-19 outbreak.</p>

    <!-- text -->
            <p>Staffers are being asked to return to Cordell Hull, the state&rsquo;s legislative office building, starting May 4.</p>

    <!-- text -->
            <p>&ldquo;In preparation for our return to operations at the Cordell Hull Building, your health continues to be of primary concerns to us,&rdquo; said Connie Ridley, legislative administration's director, in a Tuesday email. &ldquo;Our Speakers receive regular updates from top health officials concerning conditions and will continue to provide you with relevant information.&rdquo;</p>

    <!-- fullwidth -->
                                                        <div class="asset_item asset-item fullwidth" data-config-asset-position="2">
                <!-- design/article/assets/Freeform.tpl oid:item.92605 mid:freeform.92605 -->
<div class="hdnce-e hdnce-item-92605">
<div class="s2nPlayer k-iIigPTuv" data-type="float"></div>
<script type="text/javascript" src="//embed.sendtonews.com/player3/embedcode.js?fk=iIigPTuv&amp;cid=9587&amp;offsetx=0&amp;offsety=0&amp;floatwidth=400&amp;floatposition=bottom-right" data-type="s2nScript"></script>
</div>
<!--  e Freeform.tpl -->            </div>
                    <!-- text -->
            <p>The Republican-dominant Legislature is scheduled to return June 1 after abruptly recessing in March because of the coronavirus. Lawmakers passed a drastically reduced spending plan for the 2020-21 fiscal year in anticipation of potential shortfalls, but they may need to tweak it further.</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_A300.tpl -->
                    <div id="a300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:a300 a300 ad -->
    <div id="a300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("a300-mobile-2").id = "A300";
                hearstPlaceAd("A300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_A300.tpl -->            <!-- fixed -->
                                <!-- hearst/ads/duplicatable.tpl -->
<div class="ctpl-duplicated-ad concert">
              <!-- hmb:CONCERT1 CONCERT1 ad -->
         <div id="CONCERT1" class="ad_deferrable visible-xs" data-width="100%" data-height="100%">
            <script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("CONCERT1"); /*]]>*/ </script>
        </div>
     </div>
<!-- / hearst/ads/duplicatable.tpl -->            <!-- text -->
            <p>The building will remain largely closed to visitors and lobbyists unless they have appointments. Legislative staffers are asked to maintain social distancing guidelines and new cleaning procedures have been implemented.</p>

    <!-- fixed -->
                                <!-- hearst/ads/medium_rectangle_B300.tpl -->
                    <div id="b300-mobile" class="ctpl-duplicated-ad">
            <!-- hmb:b300 b300 ad -->
    <div id="b300-mobile-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(max-width: 767px)').matches) {
                document.getElementById("b300-mobile-2").id = "B300";
                hearstPlaceAd("B300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_B300.tpl -->            <!-- text -->
            <p>Meanwhile, roughly 23,000 of the state's employees have been instructed to remain working from home until May 26.</p>

    <!-- assetend -->
                <div class='assetEnd'>
        </div><!-- /assetEnd -->

<!-- e hearst/article/types/story_body_r2.tpl -->    </div><!--/article-body-->

        <div class="article-footer twelve-9 twelve-12">
                    
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript">
    var taboolaBATContainerLabel = "taboola-below-article-thumbnails";
    var taboolaBATPlacementLabel = "Below Article Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaBATContainerLabel = "taboola-below-article-fb-thumbnails";
            taboolaBATPlacementLabel = "Below Article Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Falied to set (arbitrage) Taboola Feed Widget values: " + e.message);
    }
    document.write('<div id="'+taboolaBATContainerLabel+'"></div>');
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: taboolaBATContainerLabel,
        placement: taboolaBATPlacementLabel,
        target_type: 'mix'
    });
</script>
    </div>
                                  <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->            </div><!--/article-footer-->
</div><!--/article-content-->

<!-- hearst/article/types/story_right_r2.tpl -->
    <div class="article-sidebar">
                    <!-- hearst/ads/medium_rectangle_A300.tpl -->
                    <div id="a300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:a300 a300 ad -->
    <div id="a300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("a300-desktop-2").id = "A300";
                hearstPlaceAd("A300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_A300.tpl -->            
                        <!-- business/templates/design/item/default.tpl -->
      <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript">
// Init and/or maintain instance count current instance count (should end up being 1 or 2)
var taboolaRightRailInstance = taboolaRightRailInstance || 0;
taboolaRightRailInstance++;

// Desktop breakpoints (initial load) should render the widget at only the first intance in the HTML
// Mobile breakpoints (initial load)  should render the widget at only the second instance in the HTML
var width = $(window).width();
if ( (width >= 768 && taboolaRightRailInstance === 1) || (width < 768 && taboolaRightRailInstance === 2) ){
    
    var taboolaRRTContainerLabel = "taboola-right-rail-thumbnails";
    var taboolaRRTPlacementLabel = "Right Rail Thumbnails";
    try {
        if (HDN.dataLayer.ads && HDN.dataLayer.ads.adMode && HDN.dataLayer.ads.adMode === "arb") {
            taboolaRRTContainerLabel = "taboola-right-rail-fb-thumbnails";
            taboolaRRTPlacementLabel = "Right Rail Thumbnails - Facebook";
        }
    } catch (e) {
        console.log("Failed to assign (arbitrage) Taboola Right-Rail values");
    }
    // Use document.write to ensure this div is written out in exactly this location
    document.write('<div id="'+taboolaRRTContainerLabel+'"></div>');

    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-rr',
        container: taboolaRRTContainerLabel,
        placement: taboolaRRTPlacementLabel,
        target_type: 'mix'
    });
}
</script>
    </div>
              
    
<!-- hearst/home/mostPopular.tpl -->
    
                <div class="most-popular">
                        <!-- hearst/home/most_popular_header.tpl -->
    <div class="header clearfix">
                    <h2>Most Popular</h2>
            </div>
<!-- e hearst/home/most_popular_header.tpl -->                                                <div class="content">
                        <div class="contentGroups">
                            <ul>
                                                                    <li data-tb-region-item>
                                        <span>1</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/coronavirus/article/Early-May-is-initial-goal-for-Lamont-s-15229850.php" title="CT businesses could begin reopening in 7-10 days, Lamont says" data-hdn-analytics="visit|article-15229850|most_popular|1">
    
        CT businesses could begin reopening in 7-10 days, Lamont says</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>2</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/opinion/article/Letter-Visit-to-downtown-Darien-shows-many-15228932.php" title="Letter: Visit to downtown Darien shows many ignoring social distancing, mask mandates" data-hdn-analytics="visit|article-15228932|most_popular|2">
    
        Letter: Visit to downtown Darien shows many ignoring social distancing, mask mandates</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>3</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Unlocked-SUV-with-keys-in-it-stolen-suspect-15229252.php" title="Unlocked SUV with keys in it stolen, suspect speeds to avoid Darien Police" data-hdn-analytics="visit|article-15229252|most_popular|3">
    
        Unlocked SUV with keys in it stolen, suspect speeds to avoid Darien Police</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>4</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/What-apartments-will-2-500-rent-you-in-SoMa-15225400.php" title="What apartments will $2,500 rent you in SoMa, this month?" data-hdn-analytics="visit|article-15225400|most_popular|4">
    
        What apartments will $2,500 rent you in SoMa, this month?</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>5</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Darien-artist-s-auction-raises-10-5K-for-15230944.php" title="Darien artist’s auction raises $10.5K for Corbin Cares" data-hdn-analytics="visit|article-15230944|most_popular|5">
    
        Darien artist’s auction raises $10.5K for Corbin Cares</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li data-tb-region-item>
                                        <span>6</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/article/Darien-nonprofit-volunteers-make-masks-for-15229113.php" title="Darien volunteers make masks for refugees" data-hdn-analytics="visit|article-15229113|most_popular|6">
    
        Darien volunteers make masks for refugees</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                                    <li class="last" data-tb-region-item>
                                        <span>7</span>
                                        <h5><!-- src hearst/home/most_popular_title_link.tpl -->

<a class="hdn-analytics" href="/news/coronavirus/article/Coronavirus-in-Connecticut-Live-updates-hour-by-15132401.php" title="Coronavirus in Connecticut: Live updates, hour-by-hour" data-hdn-analytics="visit|article-15132401|most_popular|7">
    
        Coronavirus in Connecticut: Live updates, hour-by-hour</a>
<!-- e src hearst/home/most_popular_title_link.tpl --></h5>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    </div><!--/most-popular-->
    <!--e hearst/home/mostPopular.tpl -->            <!-- hearst/ads/medium_rectangle_B300.tpl -->
                    <div id="b300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:b300 b300 ad -->
    <div id="b300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("b300-desktop-2").id = "B300";
                hearstPlaceAd("B300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_B300.tpl -->            <div id="NTV7"></div>
                    <!-- hearst/ads/medium_rectangle_S300.tpl -->
                    <div id="s300-desktop" class="ctpl-duplicated-ad">
            <!-- hmb:s300 s300 ad -->
    <div id="s300-desktop-2" class="ad_deferrable">
    
        <script type="text/javascript">
            if(window.matchMedia('(min-width: 768px)').matches) {
                document.getElementById("s300-desktop-2").id = "S300";
                hearstPlaceAd("S300");
            }
        </script>
    
    </div>
    </div>
<!-- e hearst/ads/medium_rectangle_S300.tpl -->    </div><!--/article-sidebar-->
<!-- e hearst/article/types/story_right_r2.tpl  -->
<div id="NTV10"></div>
  <div class="article-comments">
            <div id="comments" class="hdn-comments">
          <a href="https://www.darientimes.com/news/articleComments/Tennessee-legislative-staffers-to-stop-working-15233219.php" onclick="document.location.href = ($('.hst-resgalleryitem:not(&quot;.hidden&quot;) .img-wrap.outbrainloader').length > 0 ? $(this).attr('href') : document.location.href.replace('/article/','/articleComments/')); return false;" class="comments-btn" rel="nofollow"> View Comments </a>
      </div>
        </div>

    <div class="taboola-skip-wrapper">
        <div id="taboola-skip"></div>
    </div>

<div class="print-footer">
    <span>&copy; 2020 Hearst Communications, Inc.</span>
    <img src="/img/print-footer-logo.png" alt="print footer logo">
</div>
<!-- e hearst/article/types/story_r2.tpl -->
<!-- e templates/design/article/story_page_r2.tpl -->                            </div><!-- e .page-content -->        
    <script>
        var HDN = HDN || {};
        HDN.ping( {
            "id": 15233219,
            "site": "dariennewsonline",
            "type": "article"
        });
        $(document).ready(function () {
            return hst_get_fprefs(this);
        });
    </script>
    

                            <!-- hearst/common/site_footer.tpl -->        <!-- THIRDPARTY FOOTER MARKER --><!-- DONT REMOVE -->

      <!-- hearst/ads/full_banner_B728.tpl -->
<div id="ctpl-fullbanner2" class="ctpl-fullbanner">
            <!-- hmb:b728 b728 ad -->
       <div id="B728" class="ad_deferrable"><script type="text/javascript">/*<![CDATA[*/ hearstPlaceAd("B728"); /*]]>*/</script></div>
    </div>
<!-- e hearst/ads/full_banner_B728.tpl -->          </div><!-- /#content -->
      </article>
  
    <footer>
      
      <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-4243"><!-- mid:freeform.4243 -->
<div class="header">
    <span class="logo" role="img" aria-label="Darien News Logo">Logo</span>
    <span class="top"><a href="#">Return to Top</a></span>
</div>
<div class="body">
    <div class="about">
         <h3 id="about-footer-free">About</h3>
         <ul role="list" aria-labelledby="about-footer-free">
                 <li><a href="/privacy/" role="listitem">Privacy Notice</a></li>
                 <li><a href="/privacy/#additionalinformationforcaliforniaresidents" role="listitem">Your California Privacy Rights</a></li>
                 <li><a href="/privacy/#interestbasedads" role="listitem">Interest Based Ads</a></li>
                 <li><a href="/tos/" role="listitem">Terms of Use</a></li>
                 <li><a href="http://hearstmediact.com" role="listitem">Advertising</a></li>
                 <li><a href="https://hearstmediact.newsbank.com/" role="listitem">Archives</a></li>
        </ul>
    </div>
    <div class="contact">
            <h3 id="contact-footer-free">Contact</h3>
            <ul role="list" aria-labelledby="contact-footer-free">
                    <li><a href="/faq/" role="listitem">FAQ</a></li>
                    <li><a href="/contact/" role="listitem">Contact Us</a></li>
                    <li><a href="https://digital.olivesoftware.com/Olive/ODN/DarienTimes/Default.aspx" role="listitem">Today's eEdition</a></li>
            </ul>
    </div>
<div class="connect">
            <h3 id="read-footer-free">Read More</h3>
            <ul role="list" aria-labelledby="read-footer-free">    
                    <li><a href="https://www.darientimes.com/" role="listitem">Darien Times</a></li>
                    <li><a href="https://www.milfordmirror.com/" role="listitem">Milford Mirror</a></li>
                    <li><a href="https://www.ncadvertiser.com/" role="listitem">New Canaan Advertiser</a></li>
                    <li><a href="https://www.sheltonherald.com/" role="listitem">Shelton Herald</a></li>
                    <li><a href="http://www.trumbulltimes.com/" role="listitem">Trumbull Times</a></li>
                    <li><a href="http://www.theridgefieldpress.com/" role="listitem">The Ridgefield Press</a></li>
                    <li><a href="http://www.wiltonbulletin.com/" role="listitem">Wilton Bulletin</a></li>
            </ul>
    </div>
    <div class="connect">
            <h3 id="connect-footer-free">Connect</h3>
            <ul role="list" aria-labelledby="connect-footer-free">
                    <li><a href="https://www.facebook.com/dariennews" class="facebook" role="listitem">Facebook</a></li>
                    <li><a href="https://twitter.com/dariennews" class="twitter" role="listitem">Twitter</a></li>
            </ul>
    </div>
</div>
<div class="footer">
    <span class="logo" role="img" aria-label="Hearst Logo">Hearst Newspapers</span>
    <span class="copyright">© Copyright <script type="text/javascript">document.write(new Date().getFullYear());</script> Hearst Media Services Connecticut, LLC</span>
</div>
</div><!-- / hdnce-e -->  </footer><!--/footer-->
                
          <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({flush: true});
          </script>
      
              <div id="hst-richmedia" class="hst-richmedia">
            <!-- hmb:mrm mrm ad -->
        <div id="MRM" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MRM"); /*]]>*/ </script></div>
    </div>    <!-- hearst/ads/mobile_ad_MAD.tpl -->
<div id="hst-adhesion" class="hst-adhesion clearfix">
             <!-- hmb:mad mad ad -->
         <div id="MAD" class="ad_deferrable"><script type="text/javascript"> /*<![CDATA[*/ hearstPlaceAd("MAD"); /*]]>*/ </script></div>
    </div>
<!-- e mobile_ad_MAD.tpl -->  
<!-- hmb:isa_bottom  include static asset for group js bottom  -->
        <script type="text/javascript" src="/external/js/global.bottom.v10.3.2.js"></script>

<!-- ux/ctpost/tmpl/analytics_footer.php common file for ct props -->
<!-- e analytics_footer.php -->
            </body>
<!-- e hearst/common/site_footer.tpl -->

</html>
            <!-- e hearst/article/article_main.tpl -->