




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>

    <!-- Includes for HashTag Labs -->
    
    <!-- eid:article.17411442 -->
    <!-- generated at 2022-08-31 20:13:07 on pwcm6 running vv13.4.8 -->
    <!-- hearst/article/headerMain.tpl -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript">window.tregEnabled = true;</script>
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Winning numbers drawn in 'Lotto' game" /><meta name="sailthru.date" content="2022-08-31 20:35:00 -0400" /><meta name="sailthru.author" content="By The Associated Press" /><meta name="sailthru_uid" content="17411442" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="8" /><meta name="sailthru.tags" content="albany,new-york-state,lotto,mc-complete-state-national,ap,new-york-lottery,lotto,mc-complete-state-national,ap,new-york-lottery,albany,new-york-state,2fgames-2fgambling-2flottery" /><meta name="sailthru.image.thumb" content="https://www.darientimes.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
            <title>Winning numbers drawn in 'Lotto' game</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "17411442",
            "title": "Winning numbers drawn in &#039;Lotto&#039; game",
            "url": "https://www.darientimes.com/lottery/article/Winning-numbers-drawn-in-Lotto-game-17411442.php",
            "slug": "https://www.darientimes.com/lottery/article/Winning-numbers-drawn-in-Lotto-game-17411442.php",
            "summary": "ALBANY, N.Y. (AP) _ The winning numbers in Wednesday evening&#039;s drawing of the New York...",
            "image": "https://www.darientimes.com/img/pages/article/opengraph_default.jpg",
            "keywords": "",
            "siteName": "Darien Times",
            "env": "pwcm6",
            "comments": true,
            "isSensitive": false,
            "version": "v13.4.8",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->

                                                                
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v13.4.8"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 8 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v13.4.8">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v13.4.8"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm6">
<meta name="id" content="17411442">
<link rel="canonical" href="https://www.darientimes.com/lottery/article/Winning-numbers-drawn-in-Lotto-game-17411442.php" />
                                        <meta name="author" content="The Associated Press">
        <meta name="author.name" content="The Associated Press" />
        <meta name="author.title" content="" />
        <meta name="description" content="ALBANY, N.Y. (AP) _ The winning numbers in Wednesday evening's drawing of the New York..."/>
    <meta name="date.release" content="2022-09-01 00:35:47" />
    <meta name="time.release" content="2022-09-01 00:35:47" />
    <meta name="sections" content="Entertainment,Lottery" />
            <meta name="robots" content="max-image-preview:large">
                <meta name="subject" content="ALBANY, New York State, Lotto, MC Complete - State & National, AP, New York Lottery" />
        <meta name="news_keywords" content="ALBANY, New York State, Lotto, MC Complete - State & National, AP, New York Lottery" />
                <meta name="nlpOrganization" content="Lotto, MC Complete - State & National, AP, New York Lottery" />
                    <meta name="nlpLocation" content="ALBANY, New York State" />
                                            <meta name="nlpCategories" content="%2FGames%2FGambling%2FLottery" />
                    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="2302268179783746"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2022-09-01 00:33:12"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Winning numbers drawn in 'Lotto' game"/><meta property="og:description" content="ALBANY, N.Y. (AP) _ The winning numbers in Wednesday evening's drawing of the New York..."/><meta property="og:url" content="https://www.darientimes.com/lottery/article/Winning-numbers-drawn-in-Lotto-game-17411442.php"/><meta property="og:site_name" content="Darien Times"/><meta property="og:image" content="https://www.darientimes.com/img/pages/article/opengraph_default.jpg"/><meta property="article:published_time" content="2022-09-01 00:33:12" /><meta property="article:modified_time" content="2022-09-01 00:35:47" /><meta property="article:author" content="The Associated Press"/><meta property="article:section" content="Lottery" /><meta property="article:tag" content="ALBANY" /><meta property="article:tag" content="New York State" /><meta property="article:tag" content="Lotto" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="New York Lottery" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.darientimes.com/img/pages/article/opengraph_default.jpg"/>
<meta name="twitter:description" content="ALBANY, N.Y. (AP) _ The winning numbers in Wednesday evening's drawing of the New York..."/>
<meta name="twitter:title" content="Winning numbers drawn in 'Lotto' game"/>
<meta name="twitter:site" content="@dariennews" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News :: Community :: Lottery";var omni_title = "Winning numbers drawn in 'Lotto' game";var omni_bizObjectId = "17411442";var omni_className = "article";var omni_publicationDate = "2022-09-01 00:33:12";var omni_sourceSite ="ap";var omni_authorName = "By The Associated Press";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/www.darientimes.com\/lottery\/article\/Winning-numbers-drawn-in-Lotto-game-17411442.php"},"headline":"Winning numbers drawn in 'Lotto' game","articleBody":"ALBANY, N.Y. (AP) _ The winning numbers in Wednesday evening's drawing of the New York Lottery's \"Lotto\" game were: 42-45-47-49-52-56, Bonus: 27 (forty-two, forty-five, forty-seven, forty-nine, fifty-two, fifty-six; Bonus: twenty-seven)","datePublished":"2022-09-01T00:33:12Z","dateModified":"2022-09-01T00:35:47Z","author":[{"@type":"Person","name":"The Associated Press","jobTitle":""}],"publisher":{"@type":"Organization","name":"Associated Press","logo":{"@type":"ImageObject","url":"https:\/\/www.DarienNewsOnline.com\/img\/ldjson_logo.png","width":600,"height":60},"sameAs":["https:\/\/www.facebook.com\/darientimes","https:\/\/twitter.com\/darientimes\/"]},"description":"ALBANY, N.Y. (AP) _ The winning numbers in Wednesday evening's drawing of the New York..."}
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->        <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript">
            
                var startRevWorker = function() {
                    if (window.articleShowLISTQueue) {
                        while (window.articleShowLISTQueue.length > 0) {
                            var showListEntry = articleShowLISTQueue.shift();
                            window.aps.showLIST([showListEntry]);
                        }
                    }
                    if (window.placeAdQueue) {
                        while (window.placeAdQueue.length > 0) {
                            var placeAdEntry = placeAdQueue.shift();
                            window.aps.placeAd([placeAdEntry]);
                        }
                    }
                    if (window.slideshowShowLISTQueue) {
                        while (window.slideshowShowLISTQueue.length > 0) {
                            var ads = window.slideshowShowLISTQueue.shift();
                            window.aps.showLIST(ads);
                        }
                    }
                    window.juiceloaded = true;
                }
            
        </script>

        <!-- ENG-10074 If AB Test on Seattle we turn off Juice in order to use HTL code -->
                    <script  src="https://aps.hearstnp.com/Scripts/loadAds.js?v=1.3.3.5" type="text/javascript" id="adPositionManagerScriptTag"></script>
            
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://tm.hdmtools.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->                    <!-- blueconic -->
        <script src="https://y820.darientimes.com/script.js" async></script>
            
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!--  Start ENG-8221 -->
<style>
@media (max-width:768px) {   
  .articleHeader:not(.heroleft):not(.herotextabove):not(.herocenter) .articleHeader--timestamp {     
    bottom: 0px !important;     
    margin-left: 0px !important;     
    position: relative;    
  }
}</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.97466 -->
<!-- ENG-10491 -->
<style>
  .badge:not(.shopping):not(.sponsored-content):not(.paidad-content):before, 
  section.fourPack-breaking .fourPack--item .badge::before, 
  section.centerpiece .centerpiece-tab-primary.density>div:last-child .centerpiece-tab 
  .badge::before {
    display: none;
  }
  .thumbnail-list a.hideKicker, 
  .centerpiece div.hideKicker, 
  .dynamicSpotlight div.hideKicker, 
  .thumbnail-list div.hideKicker, 
  .thumbnail-list span.hideKicker,
  .dynamicSpotlight span.hideKicker {
    display: inherit;
  }
  .dynamicSpotlight div.hideKicker, 
  .dynamicSpotlight span.hideKicker {
    display: inline-block;
  }
  .centerpiece .badgeInline p.bullet span {
    display: none;
  }
  .centerpiece:not(.density) div.centerpiece-tab--main-kicker.hideKicker {
    display: block;
  }
  .thumbnail-list--item-header.badge.shopping .hideKicker > a, .thumbnail-list--item-header.badge.shopping .hideKicker > span {
    display: none;
  }
</style>
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="lottery"  class="two-column">
                            <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<div id="zoneTop" class="zone full innerGrid" data-tb-region="zoneAboveMasthead"></div><!-- hearst/common/siteBranding.tpl -->
    <header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink" aria-label="Skip to main content">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <button id="navToggle" class="pageHeader--menuButton navToggle" role="button" tabindex="0" aria-expanded="false" aria-label="navigation"></button>                <a id="mastheadLogo" href="/" tabindex="0">Darien Times Homepage<span  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Darien Times Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></span></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Winning numbers drawn in 'Lotto' game</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://subscription.hearstmediact.com/checkout/693/1636?siteid=CT_DT&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                                <a class="hidden-xs button" href="https://subscription.hearstmediact.com/checkout/693/1636?siteid=CT_DT&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                            </li>
                                                                                                <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-Edition</a></li>
                                                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0" role="button">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in" aria-controls="treg-login-widget" role="button"><span></span></div>
    <div class="gya-content expandable" id="treg-login-widget">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <button class="pageHeader--searchButton searchToggle" aria-expanded="false" tabindex="0" aria-label="searchToggle" aria-controls="searchField-aria"></button>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" aria-label="search" />
                        <button class="searchButton btn" value="" name="search" type="submit" aria-label="search"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="10" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="280" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="https://link.darientimes.com/join/signup-dt" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5805" data-hdn-analytics="visit|Home-Sign Up for Newsletters|navigation-ard|1">Sign Up for Newsletters</a></li><li class="child"><a  href="http://darientimes.ct.newsmemory.com/marketplace.php" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5100" data-hdn-analytics="visit|Home-Today's Print Ads|navigation-ard|2">Today's Print Ads</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/eEdition?siteID=CT_DT" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5099" data-hdn-analytics="visit|Home-E-Edition|navigation-ard|3">E-Edition</a></li><li class="child"><a  href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5098" data-hdn-analytics="visit|Home-Delivery Problems|navigation-ard|4">Delivery Problems</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/checkout/693/1636?siteid=CT_DT&origin=hamburger&ipid=wcm" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5097" data-hdn-analytics="visit|Home-Subscribe|navigation-ard|5">Subscribe</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5056" data-hdn-analytics="visit|Home-Print Archives|navigation-ard|6">Print Archives</a></li><li class="child"><a  href="/submissions/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5057" data-hdn-analytics="visit|Home-Submissions|navigation-ard|7">Submissions</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4621" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|8">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4622" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|9">Terms of Use</a></li></ul></li><li class="parent topLevel" data-length="9" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="283" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 176px"><li class="child"><a  href="/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5835" data-hdn-analytics="visit|News-Connecticut|navigation-ard|1">Connecticut</a></li><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5047" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|2">Police & Fire</a></li><li class="child"><a  href="/news/education/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5049" data-hdn-analytics="visit|News-Education|navigation-ard|3">Education</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5050" data-hdn-analytics="visit|News-Town Government|navigation-ard|4">Town Government</a></li><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5051" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|5">Politics & Elections</a></li><li class="child"><a  href="/news/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5053" data-hdn-analytics="visit|News-Community|navigation-ard|6">Community</a></li><li class="child"><a  href="/cannabis/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6084" data-hdn-analytics="visit|News-Cannabis|navigation-ard|7">Cannabis</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5227" data-hdn-analytics="visit|News-Opinion|navigation-ard|8">Opinion</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="2"><span role="heading" aria-level="2"><a  href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5804" data-hdn-analytics="visit|Entertainment|navigation-ard|3">Entertainment</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/comics/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6042" data-hdn-analytics="visit|Entertainment-Comics|navigation-ard|1">Comics</a></li><li class="child"><a  href="/puzzles/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6041" data-hdn-analytics="visit|Entertainment-Puzzles|navigation-ard|2">Puzzles</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="282" data-hdn-analytics="visit|Sports|navigation-ard|4">Sports</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5058" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|1">High School Sports</a></li><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5803" data-hdn-analytics="visit|Sports-UConn|navigation-ard|2">UConn</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="4"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5801" data-hdn-analytics="visit|Living|navigation-ard|5">Living</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5802" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5350" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></li><li class="single" data-length="1" data-index="5"><a href="https://www.legacy.com/obituaries/darientimes/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="273" data-hdn-analytics="visit|Obituaries|navigation-ard|6">Obituaries</a></li><li class="parent topLevel" data-length="2" data-index="6"><span role="heading" aria-level="2"><a  href="/news/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="680" data-hdn-analytics="visit|Business|navigation-ard|7">Business</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="1628" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></li><li class="single" data-length="1" data-index="7"><a href="/shopping/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="6108" data-hdn-analytics="visit|Shopping|navigation-ard|8">Shopping</a></li><li class="parent topLevel" data-length="2" data-index="8"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5710" data-hdn-analytics="visit|Advertising Features|navigation-ard|9">Advertising Features</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/events-calendar/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6006" data-hdn-analytics="visit|Advertising Features-Events|navigation-ard|1">Events</a></li></ul></li><li class="single" data-length="1" data-index="9"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5095" data-hdn-analytics="visit|Classifieds|navigation-ard|1">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --> <main><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111512-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111512 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" aria-label="carousel" role="region" data-component="collection" data-type="ribbon" data-collection-id="111512" data-collection-title="D- DT Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1" aria-label="Previous"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title" role="heading" aria-level="2"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <h2 role="heading" aria-level="2">Recommended</h2>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-students-start-new-school-year-at-newly-17408121.php" data-hdn-analytics="visit-from-img|article-17408121|-111512|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/27/20/01/22872176/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/27/20/01/22872176/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/27/20/01/22872176/3/ratio1x1_100.jpg" alt="Students enter the new Ox Ridge Elementary School in Darien on Tuesday. Students were welcomed this week to the brand-new school, a two-year, $50 million project that features a modernized building with interconnecting common learning spaces between clusters of classrooms and a courtyard.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-students-start-new-school-year-at-newly-17408121.php" data-hdn-analytics="visit|article-17408121|-111512|1" data-epe-inst="s:0;t:75" data-epe-title="1">Darien students return to a newly built Ox Ridge School</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Construction-Darien-West-Ave-intersection-17400949.php?t=68326b4087" data-hdn-analytics="visit-from-img|article-17400949|-111512|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/27/06/21/22832228/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/27/06/21/22832228/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/27/06/21/22832228/3/ratio1x1_100.jpg" alt="A view of a bad section of Christie Hill Road in Darien, Conn., on Friday August 12, 2022.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Construction-Darien-West-Ave-intersection-17400949.php?t=68326b4087" data-hdn-analytics="visit|article-17400949|-111512|2" data-epe-inst="s:0;t:75" data-epe-title="1">Work begins on long-awaited Darien intersection redesign</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Community-news-Two-new-dance-instructors-join-17393363.php" data-hdn-analytics="visit-from-img|article-17393363|-111512|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/27/10/56/22842257/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/27/10/56/22842257/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/27/10/56/22842257/3/ratio1x1_100.jpg" alt="The Blue Wave varsity football team will hold a car wash from 9 a.m. to 1 p.m. Sunday, Aug. 28, at Darien High School at 80 High School Lane.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Community-news-Two-new-dance-instructors-join-17393363.php" data-hdn-analytics="visit|article-17393363|-111512|3" data-epe-inst="s:0;t:75" data-epe-title="1">Community news: New dance instructors in Darien, and more</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-schools-could-add-mental-health-director-17394912.php" data-hdn-analytics="visit-from-img|article-17394912|-111512|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/27/11/55/22846288/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/27/11/55/22846288/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/27/11/55/22846288/3/ratio1x1_100.jpg" alt="Darien High School, exterior with sign, photographed on Wednesday, May 25, 2022.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-schools-could-add-mental-health-director-17394912.php" data-hdn-analytics="visit|article-17394912|-111512|4" data-epe-inst="s:0;t:75" data-epe-title="1">Darien schools consider adding director of mental health</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-postpones-flag-policy-which-had-17391605.php" data-hdn-analytics="visit-from-img|article-17391605|-111512|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/27/10/00/22839317/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/27/10/00/22839317/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/27/10/00/22839317/3/ratio1x1_100.jpg" alt="Flags fly outside of Town Hall in Darien, Conn. Tuesday, Aug. 23, 2022. The Darien Board of Selectmen discussed a plan that would ban all non-government flags from flying on town property, postponing the topic for a later date.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-postpones-flag-policy-which-had-17391605.php" data-hdn-analytics="visit|article-17391605|-111512|5" data-epe-inst="s:0;t:75" data-epe-title="1">McNally: Darien draft flag policy had ‘nothing to do’ with Pride</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Car-thefts-in-Darien-are-not-contained-to-one-17388560.php?t=14c63e3ae7" data-hdn-analytics="visit-from-img|article-17388560|-111512|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/27/06/21/22832228/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/27/06/21/22832228/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/27/06/21/22832228/3/ratio1x1_100.jpg" alt="A view of a bad section of Christie Hill Road in Darien, Conn., on Friday August 12, 2022.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Car-thefts-in-Darien-are-not-contained-to-one-17388560.php?t=14c63e3ae7" data-hdn-analytics="visit|article-17388560|-111512|6" data-epe-inst="s:0;t:75" data-epe-title="1">Darien car thefts: See which streets have been hit in 2022</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-Great-Island-purchase-pushed-back-due-to-17380393.php?t=d666c3b806" data-hdn-analytics="visit-from-img|article-17380393|-111512|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/27/02/26/22816143/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/27/02/26/22816143/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/27/02/26/22816143/3/ratio1x1_100.jpg" alt="A view of Great Island in Darien, Conn., on Thursday June 29, 2022. Jennifer Leahy, a real estate agent who sold the property to the town, gave a tour of the land.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-Great-Island-purchase-pushed-back-due-to-17380393.php?t=d666c3b806" data-hdn-analytics="visit|article-17380393|-111512|7" data-epe-inst="s:0;t:75" data-epe-title="1">‘Environmental,’ ‘access’ delays push back Great Island purchase</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Community-news-Darien-families-stuff-backpacks-17379150.php" data-hdn-analytics="visit-from-img|article-17379150|-111512|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/27/01/61/22813805/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/27/01/61/22813805/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/27/01/61/22813805/3/ratio1x1_100.jpg" alt="A handful of Darien families recently came together to fill backpacks with school supplies and to write cards for the recipients of the backpacks, which will be distributed through the local nonprofit organization Person to Person.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Community-news-Darien-families-stuff-backpacks-17379150.php" data-hdn-analytics="visit|article-17379150|-111512|8" data-epe-inst="s:0;t:75" data-epe-title="1">Community news: Darien families fill backpacks, and more</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-won-t-repave-roads-this-year-Here-s-17370372.php" data-hdn-analytics="visit-from-img|article-17370372|-111512|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/26/76/46/22800784/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/26/76/46/22800784/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/26/76/46/22800784/3/ratio1x1_100.jpg" alt="A view of a bad section of Christie Hill Road in Darien, Conn., on Friday August 12, 2022.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-won-t-repave-roads-this-year-Here-s-17370372.php" data-hdn-analytics="visit|article-17370372|-111512|9" data-epe-inst="s:0;t:75" data-epe-title="1">Darien won’t repave roads this year. Here’s why.</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Beloved-Darien-gas-station-manager-says-goodbye-17369857.php?t=ede74c3e48" data-hdn-analytics="visit-from-img|article-17369857|-111512|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/26/76/30/22799903/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/26/76/30/22799903/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/26/76/30/22799903/3/ratio1x1_100.jpg" alt="Sam Chidella, at right, stops by Mama Carmela's Deli, where he likes to hang out in Darien, Conn., on Tuesday July 26, 2022. In center is Sam's son Phaneendra. Chidella, a manager at Darien Exxon Mobil for 25 years, is retiring and heading back to India, his home country.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Beloved-Darien-gas-station-manager-says-goodbye-17369857.php?t=ede74c3e48" data-hdn-analytics="visit|article-17369857|-111512|10" data-epe-inst="s:0;t:75" data-epe-title="1">Beloved gas station manager says goodbye after decades in Darien</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1" aria-label="Next"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 17408121,
                    "headline": "Darien students return to a newly built Ox Ridge School",
                    "url": "/news/article/Darien-students-start-new-school-year-at-newly-17408121.php",
                    "image": "https://s.hdnux.com/photos/01/27/20/01/22872176/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17400949,
                    "headline": "Work begins on long-awaited Darien intersection...",
                    "url": "/news/article/Construction-Darien-West-Ave-intersection-17400949.php?t=68326b4087",
                    "image": "https://s.hdnux.com/photos/01/27/06/21/22832228/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17393363,
                    "headline": "Community news: New dance instructors in Darien, and...",
                    "url": "/news/article/Community-news-Two-new-dance-instructors-join-17393363.php",
                    "image": "https://s.hdnux.com/photos/01/27/10/56/22842257/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17394912,
                    "headline": "Darien schools consider adding director of mental...",
                    "url": "/news/article/Darien-schools-could-add-mental-health-director-17394912.php",
                    "image": "https://s.hdnux.com/photos/01/27/11/55/22846288/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17391605,
                    "headline": "McNally: Darien draft flag policy had ‘nothing to...",
                    "url": "/news/article/Darien-postpones-flag-policy-which-had-17391605.php",
                    "image": "https://s.hdnux.com/photos/01/27/10/00/22839317/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17388560,
                    "headline": "Darien car thefts: See which streets have been hit...",
                    "url": "/news/article/Car-thefts-in-Darien-are-not-contained-to-one-17388560.php?t=14c63e3ae7",
                    "image": "https://s.hdnux.com/photos/01/27/06/21/22832228/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17380393,
                    "headline": "‘Environmental,’ ‘access’ delays push back Great...",
                    "url": "/news/article/Darien-Great-Island-purchase-pushed-back-due-to-17380393.php?t=d666c3b806",
                    "image": "https://s.hdnux.com/photos/01/27/02/26/22816143/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17379150,
                    "headline": "Community news: Darien families fill backpacks, and...",
                    "url": "/news/article/Community-news-Darien-families-stuff-backpacks-17379150.php",
                    "image": "https://s.hdnux.com/photos/01/27/01/61/22813805/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17370372,
                    "headline": "Darien won’t repave roads this year. Here’s why.",
                    "url": "/news/article/Darien-won-t-repave-roads-this-year-Here-s-17370372.php",
                    "image": "https://s.hdnux.com/photos/01/26/76/46/22800784/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17369857,
                    "headline": "Beloved gas station manager says goodbye after...",
                    "url": "/news/article/Beloved-Darien-gas-station-manager-says-goodbye-17369857.php?t=ede74c3e48",
                    "image": "https://s.hdnux.com/photos/01/26/76/30/22799903/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section> <div class="belowMastheadWrapper"></div> <section id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
            
    <header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.darientimes.com/news/">News</a><span> // </span><a class="articleHeader--breadcrumbs-item" href="https://www.darientimes.com/lottery/">Lottery</a></div><h1 class="articleHeader--headline" aria-labelledby="">Winning numbers drawn in 'Lotto' game</h1><div class="articleHeader--subHead"><div class="articleHeader--byline"><span class="articleHeader--byline-name">The Associated Press</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate " datetime="2022-09-01 00:35:47">Aug. 31, 2022</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->
    
<div class="share-list comments">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
            <div class="pipe"></div>
                    
                            <a class="share-comments" data-shareNetwork="comments" href="https://www.darientimes.com/lottery/articleComments/Winning-numbers-drawn-in-Lotto-game-17411442.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/').replace('/slideshow/','/slideshowComments/'); return false;">Comments</a>
        <span class="share-count"></span>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><!-- hearst/common/chapterNavigation.tpl -->
        <!-- e hearst/common/chapterNavigation.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>
    <!-- Missed: ad -->

            <p>ALBANY, N.Y. (AP) _ The winning numbers in Wednesday evening's drawing of the New York Lottery's "Lotto" game were:</p>
    
            <p>42-45-47-49-52-56, Bonus: 27</p>
    <div id="paywall" class="content-wrapper">
            <p>(forty-two, forty-five, forty-seven, forty-nine, fifty-two, fifty-six; Bonus: twenty-seven)</p>
    
    <!-- hearst/article/content/embed.tpl -->
        <section class="article--content-embed inline-iframe" data-eid="item-96889">
                        <div id="a453626d-c8c1-4b80-8d07-1dcc4d95a414" class="hst-exco-player"></div><script>
(function (d, id) {
  var js, fjs = d.getElementsByTagName('script')[0];
  js = d.createElement('script');
  js.id = 'exco';
  js.dataset.src = 'https://player.ex.co/player/' + id;
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'a453626d-c8c1-4b80-8d07-1dcc4d95a414'));
</script><!-- amp-exco-ee09b2e4-16db-462b-94cd-5823e7bad32f -->

            </section>
<!-- e hearst/article/content/embed.tpl --><section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                if (HDN.dataLayer.presentation.infiniteScrollEnabled && (window.infiniteScroll && window.infiniteScroll.length > 0) && HDN.dataLayer.content.objectId && window.Article.isSensitive !== true && (Object.hasOwnProperty.call(HDN, 'activeABTest') && HDN.activeABTest === 'ENG9746')) {
                    p = 'Right Rail Thumbnails';
                    m = '1x8-rr';
                }
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <h2 class="collectionHeader" role="heading" aria-level="2">Most Popular</h2>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Darien-students-start-new-school-year-at-newly-17408121.php" title="Darien students start new school year at newly built Ox Ridge Elementary School" data-hdn-analytics="visit|article-17408121|most_popular|0">Darien students start new school year at newly built Ox Ridge Elementary School</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/On-Mexico-s-Caribbean-coast-mountains-of-seaweed-17407077.php" title="On Mexico's Caribbean coast, mountains of seaweed grow" data-hdn-analytics="visit|article-17407077|most_popular|1">On Mexico's Caribbean coast, mountains of seaweed grow</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Darien-High-School-football-coach-suspended-from-11242552.php" title="Darien High School football coach suspended from teaching duties" data-hdn-analytics="visit|article-11242552|most_popular|2">Darien High School football coach suspended from teaching duties</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Police-Two-arrested-at-Sylvester-Court-eviction-17405322.php" title="Norwalk Police: Former homeowner charged with trespassing at Sylvester Court eviction" data-hdn-analytics="visit|article-17405322|most_popular|3">Norwalk Police: Former homeowner charged with trespassing at Sylvester Court eviction</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/sports/article/Sacred-Heart-s-Julius-Chestnut-earns-spot-on-17408466.php" title="Sacred Heart’s Julius Chestnut earns spot on Tennessee Titans’ roster" data-hdn-analytics="visit|article-17408466|most_popular|4">Sacred Heart’s Julius Chestnut earns spot on Tennessee Titans’ roster</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/shoreline/article/Dentist-was-lying-in-wait-for-woman-before-17407279.php" title="Dentist was ‘lying in wait’ for woman before murder-suicide, Wethersfield chief says" data-hdn-analytics="visit|article-17407279|most_popular|5">Dentist was ‘lying in wait’ for woman before murder-suicide, Wethersfield chief says</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Darien-High-teen-who-died-remembered-as-a-17196242.php" title="Darien High teen who died remembered as ‘a light in the lives of so many from peers to parents, teachers to coaches’" data-hdn-analytics="visit|article-17196242|most_popular|6">Darien High teen who died remembered as ‘a light in the lives of so many from peers to parents, teachers to coaches’</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><!-- hearst/common/author_body.tpl -->
     
        <div class="articleFooter">
                                <div class="articleFooter--author noImage">
                <div class="articleFooter--author-label">Written By </div>                    <div class="articleFooter--author-name">The Associated Press</div>
                </div>
                    </div>
<!-- e hearst/common/author_body.tpl --><section class="article--comments"><button id="commentsButton" data-link="https://www.darientimes.com/lottery/articleComments/Winning-numbers-drawn-in-Lotto-game-17411442.php" onclick="document.location.href = 'https://www.darientimes.com/lottery/articleComments/Winning-numbers-drawn-in-Lotto-game-17411442.php'; return false;">View Comments</button></section></footer>
<!-- e hearst/article/articleFooter.tpl --></section><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section></main><!-- hearst/common/siteFooter.tpl -->
    <footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/">
                    <img class="pageFooter--left-logo" src="/img/logos/black/logo.svg" alt="Darien Times Homepage - Site Logo">
                </a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/darientimes" aria-label="facebook"></a></li>                    <li class="twitter"><a href="https://twitter.com/darientimes/" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97491"><!-- mid:freeform.97491 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper" role="presentation">
  <li>
<div class="title" role="heading" aria-level="2">About</div>
    <ul class="section" role="presentation">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://eevd.fa.us6.oraclecloud.com/hcmUI/CandidateExperience/en/sites/CX_11004">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Contact</div>
    <ul class="section" role="presentation">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="https://subscription.hearstmediact.com/eEdition?siteID=CT_DT">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Connect</div>
    <ul class="section" role="presentation">
      <li><a href="https://subscription.hearstmediact.com/checkout/700/1479?siteid=CT_DT&amp;origin=subserv&amp;ipid=footer">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/darientimes">Facebook</a></li>
      <li><a href="https://twitter.com/darientimes">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2022 Hearst</span>
        </div>
    </div>
                        <!-- hearst/common/spotImFooterJS.tpl -->
<script>
                                
        if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
            if (HDN && HDN.hasOwnProperty('spotim')) {
                HDN.spotim.commentCount(undefined,undefined,1);
            }
        } else {
            document.addEventListener("DOMContentLoaded", function() { 
                        if (HDN && HDN.hasOwnProperty('spotim')) {
                            HDN.spotim.commentCount(undefined,undefined,1);
                        }
                    });
        }
    
</script>
<!-- e hearst/common/spotImFooterJS.tpl -->
                            
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->