




<!-- hearst/article/article_main.tpl -->

            <!-- hearst/article/articleMain.tpl -->



    
        <!doctype html>
<html class="no-js "  lang="en-US" prefix="og: http://ogp.me/ns#  article: http://ogp.me/ns/article#">
    <head>
<!-- hearst/article/headerMain.tpl -->

    <!-- Includes for HashTag Labs -->
    
    <!-- eid:article.17625637 -->
    <!-- generated at 2022-12-01 21:40:17 on pwcm4 running vv13.7.6 -->
            <!-- hmb:jquery jQuery JS -->
        <script type="text/javascript" src="/js/core/libs/jquery-2.2.4.min.js"></script>
                <!-- hmb:treg TREG JS -->
        <script type="text/javascript">window.tregEnabled = true;</script>
        <script type="text/javascript" src="//treg.hearstnp.com/treg.js"></script>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
            <!-- hmb:taboola Sailthru  -->
        <!-- hearst/home/header_sailthru.tpl -->
<meta property="sailthru.title" content="Lottery State-by-State" /><meta name="sailthru.date" content="2022-12-01 22:34:00 -0500" /><meta name="sailthru.author" content="By The Associated Press" /><meta name="sailthru_uid" content="17625637" /><meta name="sailthru_pubname" content="associated-press" /><meta name="sailthru_siteid" content="8" /><meta name="sailthru.tags" content="texasall,tennessee,west-virginia,texas,midday-2-4-0,wisconsin,mc-complete-state-national,ap,tennessee-jackpot,fb-7,wild,a-wire,all-or-nothing,wild-4,wild-7,wild-6,tennesseecash-3-evening-9-9-8,midday-2-3-2-8,wild-1,fb,doubler-n,supercash,mc-complete-state-national,ap,tennessee-jackpot,fb-7,texasall,tennessee,west-virginia,texas,midday-2-4-0,wisconsin,wild,a-wire,all-or-nothing,wild-4,wild-7,wild-6,wild-1,fb,doubler-n,supercash,2fgames-2fgambling-2flottery" /><meta name="sailthru.image.thumb" content="https://www.darientimes.com/img/pages/article/opengraph_default.jpg" />
<!-- e hearst/home/header_sailthru.tpl -->
    
        <title>Lottery State-by-State</title>
    <!-- hearst/common/fonts.tpl -->
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/lora/lora-v12-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/css/core/fonts/sourcesans/source-sans-pro-v11-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<!-- e hearst/common/fonts.tpl -->

        <script>
          if ( document.location.hostname.match(/\.$/) ) {
              document.location.replace(
                  document.location.protocol +
                  '//' +
                  document.location.hostname.replace(/\.+$/, '') +
                  ( undefined !== document.location.pathname ? document.location.pathname : '' ) +
                  ( undefined !== document.location.search ? document.location.search : '' )  +
                  ( undefined !== document.location.hash ? document.location.hash : '' )
              );
          }
        </script>

    <script>
                var HDN = HDN || {};
        HDN.t_firstbyte = Number(new Date());
        HDN.dataLayer = HDN.dataLayer || {};
        HDN.dataLayer.content = HDN.dataLayer.content || {};
                HDN.dataLayer.paywall = HDN.dataLayer.paywall || {};
        HDN.dataLayer.paywall.accessRule = "";
        HDN.dataLayer.paywall.mode = "";
        var Article = {
            "id": "17625637",
            "title": "Lottery State-by-State",
            "url": "https://www.darientimes.com/lottery/article/Lottery-State-by-State-17625637.php",
            "slug": "https://www.darientimes.com/lottery/article/Lottery-State-by-State-17625637.php",
            "summary": "The state-by-state winning lottery numbers through Thursday:",
            "image": "https://www.darientimes.com/img/pages/article/opengraph_default.jpg",
            "keywords": "",
            "siteName": "Darien Times",
            "env": "pwcm4",
            "comments": true,
            "isSensitive": false,
            "version": "v13.7.6",
            "displayTemplate": "dynamic_two_column",
            "renderNLP": true,
            "timing": {
                "firstbyte": HDN.t_firstbyte,
                "ready": {}
            }
        };
        
        document.addEventListener('DOMContentLoaded', function () {
            Article.timing.ready = Number(new Date());
        }, false);
        
    </script>
        
    <!-- hearst/common/hdn_datalayer_header.tpl -->

                                                                      
<script type="text/javascript">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</script>
<!-- e hearst/common/hdn_datalayer_header.tpl -->
    <script type="text/javascript" src="/js/site.js?v13.7.6"></script>
            
            <!-- Hotfix Top Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.94216 -->
<!-- DO NOT REMOVE -->
<script src="https://projects.sfchronicle.com/shared/js/responsive-frame.js"></script>
<!-- e DO NOT REMOVE -->
        <!-- Hotfix Top Freeform (Local Dynamic Two-Column) -->
        
<!-- noGen: item_header_hotfix_top_dtc_ssl 8 dne  -->
                <link rel="stylesheet" href="/dist/article.min.css?v13.7.6">
                            <!-- hmb:Polyfill  -->
        <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CIntersectionObserverEntry%2CPromise%2CCustomEvent%2CArray.prototype.forEach%2CArray.prototype.entries"></script>
                <!-- hmb:js_header Static JS Bundle  -->
        <script type="text/javascript" src="/dist/hdn/article.min.js?v13.7.6"></script>
        <!-- hearst/article/common/meta_tags.tpl -->
<meta name="msvalidate.01" content="9451CA04ABC9D1D5C6419C73B4C4F7B7" />
<meta name="HandheldFriendly" content="true">
<meta name="twitter:dnt" content="on">
<meta name="apple-mobile-web-app-title" content="">
<meta name="environment" content="pwcm4">
<meta name="id" content="17625637">
<link rel="canonical" href="https://www.darientimes.com/lottery/article/Lottery-State-by-State-17625637.php" />
<meta name="robots" content="max-image-preview:large">
                                            <meta name="author" content="The Associated Press">
        <meta name="author.name" content="The Associated Press" />
        <meta name="author.title" content="" />
        <meta name="description" content="The state-by-state winning lottery numbers through Thursday:"/>
    <meta name="date.release" content="2022-12-02 03:34:43" />
    <meta name="time.release" content="2022-12-02 03:34:43" />
    <meta name="sections" content="Entertainment,Lottery" />
            <meta name="subject" content="TEXASAll, TENNESSEE, WEST VIRGINIA, TEXAS, Midday 2-4-0, WISCONSIN, MC Complete - State & National, AP, Tennessee Jackpot, FB: 7, Wild, A Wire, All or Nothing, Wild: 4, Wild: 7, Wild: 6, TENNESSEECash 3 Evening 9-9-8, Midday 2-3-2-8, Wild: 1, FB, Doubler: N, SuperCash" />
        <meta name="news_keywords" content="TEXASAll, TENNESSEE, WEST VIRGINIA, TEXAS, Midday 2-4-0, WISCONSIN, MC Complete - State & National, AP, Tennessee Jackpot, FB: 7, Wild, A Wire, All or Nothing, Wild: 4, Wild: 7, Wild: 6, TENNESSEECash 3 Evening 9-9-8, Midday 2-3-2-8, Wild: 1, FB, Doubler: N, SuperCash" />
                <meta name="nlpOrganization" content="MC Complete - State & National, AP, Tennessee Jackpot, FB: 7, FB: 7" />
                <meta name="nlpPerson" content="TEXASAll" />
                <meta name="nlpLocation" content="TENNESSEE, WEST VIRGINIA, TEXAS, Midday 2-4-0, WISCONSIN" />
                <meta name="nlpConsumerGood" content="TENNESSEECash 3 Evening 9-9-8, Midday 2-3-2-8" />
                <meta name="nlpWorkOfArt" content="Wild, A Wire, All or Nothing, Wild: 4, Wild: 7, Wild: 6, All or Nothing" />
                    <meta name="nlpOther" content="Wild: 1, FB, Doubler: N, SuperCash" />
                            <meta name="nlpCategories" content="%2FGames%2FGambling%2FLottery" />
    <!-- e hearst/article/common/meta_tags.tpl -->    <!-- hearst/article/common/opengraph.tpl -->
<meta property="fb:admins" content="100006394927810"/><meta property="fb:app_id" content="2302268179783746"/><meta property="fb:pages" content="105702905593" /><meta property="fb:pages" content="307851324523" /><meta property="fb:pages" content="12852567813" /><meta property="fb:pages" content="480760515417232" /><meta property="fb:pages" content="288240529145" /><meta property="fb:pages" content="316774245761" /><meta property="fb:pages" content="984197758297116" /><meta property="fb:pages" content="7457442370" /><meta property="fb:pages" content="207033189701" /><meta property="fb:pages" content="207346283795" /><meta property="fb:pages" content="222959748728" /><meta property="fb:pages" content="207042068180" /><meta property="fb:pages" content="72983690774" /><meta property="fb:pages" content="339413234035" /><meta property="fb:pages" content="343689323559" /><meta property="fb:pages" content="345828366626" /><meta property="fb:pages" content="234821559861394" /><meta property="fb:pages" content="335699426867" /><meta property="fb:pages" content="10150105039485602" /><meta property="fb:pages" content="338983127562" /><meta property="fb:pages" content="364516539001" /><meta property="fb:pages" content="337922332042" /><meta property="fb:pages" content="115637335153191" /><meta property="fb:pages" content="372011535931" /><meta property="fb:pages" content="333376634908" /><meta property="fb:pages" content="127590790608884" /><meta property="fb:pages" content="141923885872653" /><meta property="fb:pages" content="655037391286291" /><meta property="fb:pages" content="320774811368833" /><meta property="fb:pages" content="1740489152861748" /><meta property="fb:pages" content="469700473093040" /><meta property="fb:pages" content="386754203367" /><meta property="fb:pages" content="556449374478585" /><meta property="fb:pages" content="340999853450" /><meta property="fb:pages" content="350771491032" /><meta property="fb:pages" content="1120648627959218" /><meta property="fb:pages" content="342017778245" /><meta property="fb:pages" content="338463361591" /><meta property="fb:pages" content="138772706196968" /><meta property="fb:pages" content="1641688532739111" /><meta property="fb:pages" content="326312697536" /><meta property="fb:pages" content="353120110016" /><meta property="fb:pages" content="343366744658" /><meta property="fb:pages" content="335009494554" /><meta property="fb:pages" content="347261603104" /><meta property="fb:pages" content="350924013892" /><meta property="fb:pages" content="257724773860" /><meta property="fb:pages" content="361203926417" /><meta property="fb:pages" content="367174215398" /><meta property="fb:pages" content="284154645394" /><meta property="fb:pages" content="334501182354" /><meta property="fb:pages" content="350279743224" /><meta property="fb:pages" content="154340691263654" /><meta property="fb:pages" content="147848678611852" /><meta property="fb:pages" content="361381078011" /><meta property="fb:pages" content="362831597677" /><meta property="fb:pages" content="10150095255780118" /><meta name="og:datePublished" content="2022-12-02 03:33:09"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Lottery State-by-State"/><meta property="og:description" content="The state-by-state winning lottery numbers through Thursday:"/><meta property="og:url" content="https://www.darientimes.com/lottery/article/Lottery-State-by-State-17625637.php"/><meta property="og:site_name" content="Darien Times"/><meta property="og:image" content="https://www.darientimes.com/img/pages/article/opengraph_default.jpg"/><meta property="article:published_time" content="2022-12-02 03:33:09" /><meta property="article:modified_time" content="2022-12-02 03:34:46" /><meta property="article:author" content="The Associated Press"/><meta property="article:section" content="Lottery" /><meta property="article:tag" content="TEXASAll" /><meta property="article:tag" content="TENNESSEE" /><meta property="article:tag" content="WEST VIRGINIA" /><meta property="article:tag" content="TEXAS" /><meta property="article:tag" content="Midday 2-4-0" /><meta property="article:tag" content="WISCONSIN" /><meta property="article:tag" content="MC Complete - State &amp; National" /><meta property="article:tag" content="AP" /><meta property="article:tag" content="Tennessee Jackpot" /><meta property="article:tag" content="FB: 7" /><meta property="article:tag" content="Wild" /><meta property="article:tag" content="A Wire" /><meta property="article:tag" content="All or Nothing" /><meta property="article:tag" content="Wild: 4" /><meta property="article:tag" content="Wild: 7" /><meta property="article:tag" content="Wild: 6" /><meta property="article:tag" content="TENNESSEECash 3 Evening 9-9-8" /><meta property="article:tag" content="Midday 2-3-2-8" /><meta property="article:tag" content="Wild: 1" /><meta property="article:tag" content="FB" /><meta property="article:tag" content="Doubler: N" /><meta property="article:tag" content="SuperCash" />
<!-- e hearst/article/common/opengraph.tpl -->    <!-- hearst/article/common/twittercard.tpl -->

<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:image" content="https://www.darientimes.com/img/pages/article/opengraph_default.jpg"/>
<meta name="twitter:description" content="The state-by-state winning lottery numbers through Thursday:"/>
<meta name="twitter:title" content="Lottery State-by-State"/>
<meta name="twitter:site" content="@dariennews" />
<!-- e hearst/article/common/twittercard.tpl -->    <!-- hearst/article/common/analytics.tpl -->
<script>var omni_channelPath = "News :: Community :: Lottery";var omni_title = "Lottery State-by-State";var omni_bizObjectId = "17625637";var omni_className = "article";var omni_publicationDate = "2022-12-02 03:33:09";var omni_sourceSite ="ap";var omni_authorName = "By The Associated Press";var omni_authorTitle = "";var omni_premiumStatus = "free";var omni_premiumEndDate = "";var omni_originalSource = "AP";var omni_pageNumber = "0";var omni_breakingNewsFlag = "0";var omni_localNewsFlag = "0";var omni_isListView = "0";var omni_paywallSite = "0";var omni_displayTemplate = "dynamic_two_column";</script>
<!-- e hearst/article/common/analytics.tpl -->    <!-- hearst/article/common/schema_NewsArticle.tpl -->

<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/www.darientimes.com\/lottery\/article\/Lottery-State-by-State-17625637.php"},"headline":"Lottery State-by-State","articleBody":"The state-by-state winning lottery numbers through Thursday: TENNESSEE Cash 3 Evening 9-9-8, Wild: 1 (nine, nine, eight; Wild: one) Cash 3 Midday 7-8-4, Wild: 7 (seven, eight, four; Wild: seven) Cash 3 Morning 6-6-6, Wild: 6 (six, six, six; Wild: six) Cash 4 Evening 1-2-5-7, Wild: 9 (one, two, five, seven; Wild: nine) Cash 4 Midday 2-3-2-8, Wild: 4 (two, three, two, eight; Wild: four) Cash 4 Morning 1-0-5-8, Wild: 9 (one, zero, five, eight; Wild: nine) Daily Tennessee Jackpot 01-10-21-23-29 (one, ten, twenty-one, twenty-three, twenty-nine) Estimated jackpot: $220,000 TEXAS All or Nothing Day 02-06-07-09-14-17-18-19-20-21-23-24 (two, six, seven, nine, fourteen, seventeen, eighteen, nineteen, twenty, twenty-one, twenty-three, twenty-four) All or Nothing Evening 04-05-06-07-08-09-11-12-13-18-19-20 (four, five, six, seven, eight, nine, eleven, twelve, thirteen, eighteen, nineteen, twenty) All or Nothing Morning 02-03-04-05-11-12-15-18-19-20-21-23 (two, three, four, five, eleven, twelve, fifteen, eighteen, nineteen, twenty, twenty-one, twenty-three) Daily 4 Day 5-5-3-3, FIREBALL: 7 (five, five, three, three; FIREBALL: seven) Daily 4 Evening 2-9-6-4, FIREBALL: 9 (two, nine, six, four; FIREBALL: nine) Daily 4 Morning 8-3-7-2, FIREBALL: 6 (eight, three, seven, two; FIREBALL: six) Pick 3 Day 9-1-2, FIREBALL: (nine, one, two; FIREBALL: zero) Pick 3 Evening 7-6-0, FIREBALL: 7 (seven, six, zero; FIREBALL: seven) Pick 3 Morning 3-5-9, FIREBALL: 7 (three, five, nine; FIREBALL: seven) VIRGINIA Pick 3 Day 7-3-1, FB: 7 (seven, three, one; FB: seven) Pick 4 Day 3-7-7-1, FB: (three, seven, seven, one; FB: zero) WEST VIRGINIA Cash 25 05-08-09-19-24-25 (five, eight, nine, nineteen, twenty-four, twenty-five) Daily 3 6-9-3 (six, nine, three) Daily 4 3-6-4-3 (three, six, four, three) WISCONSIN All or Nothing Evening 02-04-05-06-07-08-09-11-13-18-19 (two, four, five, six, seven, eight, nine, eleven, thirteen, eighteen, nineteen) All or Nothing Midday 04-05-06-07-08-11-12-13-17-18-21 (four, five, six, seven, eight, eleven, twelve, thirteen, seventeen, eighteen, twenty-one) Pick 3 Midday 2-4-0 (two, four, zero) Pick 4 Midday 7-2-7-1 (seven, two, seven, one) SuperCash 01-08-14-29-32-33, Doubler: N (one, eight, fourteen, twenty-nine, thirty-two, thirty-three; Doubler: N) Badger 5 02-03-25-26-28 (two, three, twenty-five, twenty-six, twenty-eight) Daily Pick 3 2-3-6 (two, three, six) Daily Pick 4 1-6-9-9 (one, six, nine, nine)","datePublished":"2022-12-02T03:33:09Z","dateModified":"2022-12-02T03:34:46Z","author":[{"@type":"Person","name":"The Associated Press","jobTitle":""}],"publisher":{"@type":"Organization","name":"Associated Press","logo":{"@type":"ImageObject","url":"https:\/\/www.DarienNewsOnline.com\/img\/ldjson_logo.png","width":600,"height":60},"sameAs":["https:\/\/www.facebook.com\/darientimes","https:\/\/twitter.com\/darientimes\/"]},"description":"The state-by-state winning lottery numbers through Thursday:"}
</script>
<!-- e hearst/article/common/schema_NewsArticle.tpl -->        <!-- hearst/common/third_party_assets.tpl -->
                    <!-- hmb:juice Juice -->
        <script type="text/javascript">
            
                var startRevWorker = function() {
                    if (window.articleShowLISTQueue) {
                        while (window.articleShowLISTQueue.length > 0) {
                            var showListEntry = articleShowLISTQueue.shift();
                            window.aps.showLIST([showListEntry]);
                        }
                    }
                    if (window.placeAdQueue) {
                        while (window.placeAdQueue.length > 0) {
                            var placeAdEntry = placeAdQueue.shift();
                            window.aps.placeAd([placeAdEntry]);
                        }
                    }
                    if (window.slideshowShowLISTQueue) {
                        while (window.slideshowShowLISTQueue.length > 0) {
                            var ads = window.slideshowShowLISTQueue.shift();
                            window.aps.showLIST(ads);
                        }
                    }
                    window.juiceloaded = true;
                }
            
        </script>

        <!-- ENG-10074 If AB Test on Seattle we turn off Juice in order to use HTL code -->
                    <script  src="https://aps.hearstnp.com/Scripts/loadAds.js?v=1.3.3.5" type="text/javascript" id="adPositionManagerScriptTag"></script>
            
    <!-- hmb:ensighten Ensighten  -->
    <!-- hearst/ensighten/ensighten.tpl -->
<!-- hmb:ensighten Ensighten script -->
<!-- Hearst analytics: Ensighten -->
<script src="https://tm.hdmtools.com/hearst/news/Bootstrap.js"></script>
<!-- End Hearst analytics: Ensighten -->
<!-- e ensighten.tpl -->                    <!-- blueconic -->
        <script src="https://y820.darientimes.com/script.js" async></script>
            
    <!-- hmb:taboola Taboola  -->
                            
                            
                <script type="text/javascript">
                    
                    (function () {
                        window._taboolaNetworkMode = true;
                        
                        window._taboola = window._taboola || [];
                        window._taboolaHDNPageLabel = window._taboolaHDNPageLabel || 'article';
                        var tobj = {};
                        tobj[window._taboolaHDNPageLabel] = 'auto';
                        window._taboola.push(tobj);
                        !function (e, f, u, i) {
                            if (!document.getElementById(i)){
                                e.async = 1;
                                e.src = u;
                                e.id = i;
                                f.parentNode.insertBefore(e, f);
                            }
                        }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/hearstlocalnews-network/loader.js', 'tb_loader_script');
                        if(window.performance && typeof window.performance.mark == 'function') {
                            window.performance.mark('tbl_ic');
                        }
                    })();
                </script>
                
                                <!-- e hearst/common/third_party_assets.tpl -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/apple-touch-icon-128x128.png">
            <!-- Hotfix Freeform (All Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.93530 -->
<!-- ENG-3363 -->
<style>
  .thumbnailListAuthor.one .thumbnailListAuthor--wrapper { margin: 0; }
  @media (min-width: 768px) { .thumbnailListAuthor.two .thumbnailListAuthor--wrapper { margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--items { justify-content: space-between; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--item { flex: 0 0 48%; margin: 0; } }
  @media (min-width: 928px) { .thumbnailListAuthor.two .thumbnailListAuthor--spacer { display: none; } }
  @media (min-width: 928px) { .thumbnailListAuthor.three .thumbnailListAuthor--wrapper { margin: 0; } }
</style>
<!-- ENG-3834 -->
<style>
  .alert{background-color:#000;bottom:0;box-sizing:border-box;color:#fff;font-family:Helvetica,sans-serif;font-size:16px;font-weight:600;left:50%;line-height:1.25;overflow:hidden;padding:10px;position:fixed;transform:translateX(-50%);width:100vw;z-index:5000000}.alert .close{border-radius:8px;color:#fff;display:block;position:absolute;right:10px;height:16px;overflow:hidden;top:10px;width:16px}.alert .close::after{background-color:#fff;content:'';display:block;height:2px;left:-6px;position:relative;top:4px;transform:rotate(-45deg);width:30px}.alert .close::before{background-color:#fff;content:'';display:block;height:2px;left:-5px;position:relative;top:9px;transform:rotate(45deg);width:30px}.alert>div{box-sizing:border-box;max-width:1200px;margin:0 auto;position:relative;padding-right:34px}
</style>
<script>
  document.addEventListener('DOMContentLoaded', function() {
    if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {var site=HDN.domain,name=site.charAt(0).toUpperCase()+site.slice(1),section=document.createElement("section"),close=document.createElement("a");close.className="close",close.href="#",close.addEventListener("click",function(e){e.stopPropagation(),e.preventDefault(),e.target.parentElement.style.display="none"});var HTML="<div>Thank you for visiting "+name+". You are using an older browser that may impact your reading experience. For the best experience, we recommend you use Chrome, Safari, Firefox, or Edge.</div>";section.className="alert",section.id="warning",section.innerHTML=HTML,section.appendChild(close),document.getElementsByTagName("body")[0].appendChild(section);}
  }, false);
</script>
<!-- e ENG-3834 -->
<!--  Start ENG-8221 -->
<style>
@media (max-width:768px) {   
  .articleHeader:not(.heroleft):not(.herotextabove):not(.herocenter) .articleHeader--timestamp {     
    bottom: 0px !important;     
    margin-left: 0px !important;     
    position: relative;    
  }
}</style>
        <!-- Hotfix Freeform (Local Dynamic Two-Column) -->
        <!-- hearst/item/standalone.tpl -->
<!-- mid:freeform.97466 -->
<!-- ENG-10491 -->
<style>
  .badge:not(.shopping):not(.sponsored-content):not(.paidad-content):before, 
  section.fourPack-breaking .fourPack--item .badge::before, 
  section.centerpiece .centerpiece-tab-primary.density>div:last-child .centerpiece-tab 
  .badge::before {
    display: none;
  }
  .thumbnail-list a.hideKicker, 
  .centerpiece div.hideKicker, 
  .dynamicSpotlight div.hideKicker, 
  .thumbnail-list div.hideKicker, 
  .thumbnail-list span.hideKicker,
  .dynamicSpotlight span.hideKicker {
    display: inherit;
  }
  .dynamicSpotlight div.hideKicker, 
  .dynamicSpotlight span.hideKicker {
    display: inline-block;
  }
  .centerpiece .badgeInline p.bullet span {
    display: none;
  }
  .centerpiece:not(.density) div.centerpiece-tab--main-kicker.hideKicker {
    display: block;
  }
  .thumbnail-list--item-header.badge.shopping .hideKicker > a, .thumbnail-list--item-header.badge.shopping .hideKicker > span {
    display: none;
  }
</style>
                    </head>
<!-- e hearst/article/headerMain.tpl -->    <body data-location="lottery"  class="two-column">
                                                <!-- design/article/dynamic_two_column.tpl -->
    <!-- hearst/article/types/dynamic_two_column.tpl -->


<div id="zoneTop" class="zone full innerGrid" data-tb-region="zoneAboveMasthead"></div><!-- hearst/common/siteBranding.tpl -->
    <header class="pageHeader standard" data-stage="0">
        <div class="pageHeader--progress"><div class="pageHeader--progress-bar" id="progress"></div></div>    <div class="pageHeader--skipLink-wrapper">
        <a href="#content" class="pageHeader--skipLink" aria-label="Skip to main content">Skip to main content</a>
    </div>
    <div class="pageHeader--wrapper lock">
        <button id="navToggle" class="pageHeader--menuButton navToggle" role="button" tabindex="0" aria-expanded="false" aria-label="navigation"></button>                <a id="mastheadLogo" href="/" tabindex="0">Darien Times Homepage<span  class="pageHeader--logo mastheadLogo fade show hdn-analytics" role="img" aria-label="Darien Times Homepage - Site Logo" data-hdn-analytics="visit|masthead|navigation|0"></span></a>
                    <div id="titleBar" class="pageHeader--titleBar titleBar fade show hidden">
                                    <div class="pageHeader--titleBar-subsection">Currently Reading</div>
                    <div class="pageHeader--titleBar-title">Lottery State-by-State</div>
                            </div>
                            <div id="nextStory" class="pageHeader--nextStory nextStory fade show hidden"></div>
                            <ul class="pageHeader--links fade show">
                                                                                                                                        <li id="subscription" class="pageHeader--links-nonsub subscribeButton fade show hidden">
                                <a class="visible-xs-f subscribe" href="https://subscription.hearstmediact.com/checkout/693/1636?siteid=CT_DT&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                                <a class="hidden-xs button" href="https://subscription.hearstmediact.com/checkout/693/1636?siteid=CT_DT&origin=button&ipid=wcm" target="_blank">Subscribe</a>
                            </li>
                                                                                                <li id="eEdition" class="pageHeader--links-sub eEdition fade show hidden"><a href="/e-edition">e-Edition</a></li>
                                                                                                                                        <!-- hearst/common/signin.tpl -->
<li class="treg-is-gigya gigya_menu ">
    <div class="gya-title expandable treg-conditional treg-not-logged-in">
        <a class="signIn featureSignIn" tabindex="0" role="button">Sign In</a>
    </div>
    <div class="gya-title expandable treg-conditional treg-logged-in" aria-controls="treg-login-widget" role="button"><span></span></div>
    <div class="gya-content expandable" id="treg-login-widget">
        <div class="treg-gya-login-widget"></div>
    </div>
</li>
<!-- e hearst/common/signin.tpl -->                <button class="pageHeader--searchButton searchToggle" aria-expanded="false" tabindex="0" aria-label="searchToggle" aria-controls="searchField-aria"></button>            </ul>
                            <div class="pageHeader--search searchField" id="searchField-aria">
                
                <form class="pageHeader--search-form" action="/search/" method="get">
                    <input type="hidden" name="action" value="search" />
                    <input type="hidden" name="firstRequest" value="1" />
                    <input type="hidden" name="searchindex" value="solr" />
                    <div class="fieldset">
                        <input class="pageHeader--search-input" id="search" name="query" type="text" value="" placeholder="Search" aria-label="search" />
                        <button class="searchButton btn" value="" name="search" type="submit" aria-label="search"></button>
                    </div>
                </form>
            </div>
            </div>
                                    
        <!-- hearst/home/HNavigation.tpl -->
<!-- hearst/home/navigation.tpl -->
         <!-- hearst/common/siteNavigation.tpl -->
<nav id="navigation" class="navigation"><div class="navigation--wrapper lock"><div class="navigation--menu"><ul class="hidden-sm hidden-md hidden-lg hidden-xl"><li class="parent topLevel" data-length="10" data-index="0"><span role="heading" aria-level="2"><a  href="/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="280" data-hdn-analytics="visit|Home|navigation-ard|1">Home</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 220px"><li class="child"><a  href="https://link.darientimes.com/join/signup-dt" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5805" data-hdn-analytics="visit|Home-Sign Up for Newsletters|navigation-ard|1">Sign Up for Newsletters</a></li><li class="child"><a  href="http://darientimes.ct.newsmemory.com/marketplace.php" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5100" data-hdn-analytics="visit|Home-Today's Print Ads|navigation-ard|2">Today's Print Ads</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/eEdition?siteID=CT_DT" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5099" data-hdn-analytics="visit|Home-E-Edition|navigation-ard|3">E-Edition</a></li><li class="child"><a  href="https://hrstiservices.dticloud.com/hrst-est-cmdb1_cmo/subscriber/web/signin.html?siteId=CDT" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5098" data-hdn-analytics="visit|Home-Delivery Problems|navigation-ard|4">Delivery Problems</a></li><li class="child"><a  href="https://subscription.hearstmediact.com/checkout/693/1636?siteid=CT_DT&origin=hamburger&ipid=wcm" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5097" data-hdn-analytics="visit|Home-Subscribe|navigation-ard|5">Subscribe</a></li><li class="child"><a  href="https://hearstmediact.newsbank.com/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5056" data-hdn-analytics="visit|Home-Print Archives|navigation-ard|6">Print Archives</a></li><li class="child"><a  href="/submissions/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5057" data-hdn-analytics="visit|Home-Submissions|navigation-ard|7">Submissions</a></li><li class="child"><a  href="/privacy/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4621" data-hdn-analytics="visit|Home-Privacy Notice|navigation-ard|8">Privacy Notice</a></li><li class="child"><a  href="/tos/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="4622" data-hdn-analytics="visit|Home-Terms of Use|navigation-ard|9">Terms of Use</a></li></ul></li><li class="parent topLevel" data-length="9" data-index="1"><span role="heading" aria-level="2"><a  href="/news/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="283" data-hdn-analytics="visit|News|navigation-ard|2">News</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 176px"><li class="child"><a  href="/connecticut/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5835" data-hdn-analytics="visit|News-Connecticut|navigation-ard|1">Connecticut</a></li><li class="child"><a  href="/news/police-fire/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5047" data-hdn-analytics="visit|News-Police & Fire|navigation-ard|2">Police & Fire</a></li><li class="child"><a  href="/news/education/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5049" data-hdn-analytics="visit|News-Education|navigation-ard|3">Education</a></li><li class="child"><a  href="/news/town-government/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5050" data-hdn-analytics="visit|News-Town Government|navigation-ard|4">Town Government</a></li><li class="child"><a  href="/politics-elections/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5051" data-hdn-analytics="visit|News-Politics & Elections|navigation-ard|5">Politics & Elections</a></li><li class="child"><a  href="/news/community/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5053" data-hdn-analytics="visit|News-Community|navigation-ard|6">Community</a></li><li class="child"><a  href="/cannabis/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6084" data-hdn-analytics="visit|News-Cannabis|navigation-ard|7">Cannabis</a></li><li class="child"><a  href="/opinion/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5227" data-hdn-analytics="visit|News-Opinion|navigation-ard|8">Opinion</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="2"><span role="heading" aria-level="2"><a  href="/entertainment/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5804" data-hdn-analytics="visit|Entertainment|navigation-ard|3">Entertainment</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/comics/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6042" data-hdn-analytics="visit|Entertainment-Comics|navigation-ard|1">Comics</a></li><li class="child"><a  href="/puzzles/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6041" data-hdn-analytics="visit|Entertainment-Puzzles|navigation-ard|2">Puzzles</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="3"><span role="heading" aria-level="2"><a  href="/sports/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="282" data-hdn-analytics="visit|Sports|navigation-ard|4">Sports</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/sports/high-school-sports/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5058" data-hdn-analytics="visit|Sports-High School Sports|navigation-ard|1">High School Sports</a></li><li class="child"><a  href="/uconn/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5803" data-hdn-analytics="visit|Sports-UConn|navigation-ard|2">UConn</a></li></ul></li><li class="parent topLevel" data-length="3" data-index="4"><span role="heading" aria-level="2"><a  href="/living/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5801" data-hdn-analytics="visit|Living|navigation-ard|5">Living</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/food/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5802" data-hdn-analytics="visit|Living-Food|navigation-ard|1">Food</a></li><li class="child"><a  href="/homegarden/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="5350" data-hdn-analytics="visit|Living-Home and Garden|navigation-ard|2">Home and Garden</a></li></ul></li><li class="single" data-length="1" data-index="5"><a href="https://www.legacy.com/obituaries/darientimes/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="273" data-hdn-analytics="visit|Obituaries|navigation-ard|6">Obituaries</a></li><li class="parent topLevel" data-length="2" data-index="6"><span role="heading" aria-level="2"><a  href="/news/business/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="680" data-hdn-analytics="visit|Business|navigation-ard|7">Business</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/realestate/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="1628" data-hdn-analytics="visit|Business-Real Estate|navigation-ard|1">Real Estate</a></li></ul></li><li class="single" data-length="1" data-index="7"><a href="/shopping/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="6108" data-hdn-analytics="visit|Shopping|navigation-ard|8">Shopping</a></li><li class="parent topLevel" data-length="2" data-index="8"><span role="heading" aria-level="2"><a  href="/sponsoredarticles/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5710" data-hdn-analytics="visit|Advertising Features|navigation-ard|9">Advertising Features</a><span class="toggle navigation--item-glyph" aria-expanded="false" tabindex="0" aria-label="navigation--subMenu"></span></a></span><ul class="navigation--subMenu" id="navigation--subMenu" data-collapsed="true" style="--n: 44px"><li class="child"><a  href="/events-calendar/" class="navigation--item navigation--subMenu-item hdn-analytics" data-naveid="6006" data-hdn-analytics="visit|Advertising Features-Events|navigation-ard|1">Events</a></li></ul></li><li class="single" data-length="1" data-index="9"><a href="http://connecticut.ipublishmarketplace.com/connecticut-marketplace/" class="navigation--item navigation--menu-item hdn-analytics" data-naveid="5095" data-hdn-analytics="visit|Classifieds|navigation-ard|1">Classifieds</a></li></ul></div></div><span class="rule"></span><div id="navToggle__page" class="navTogglePage"></div></nav>
<!-- e hearst/common/siteNavigation.tpl -->
<!-- e hearst/home/navigation.tpl --> <!-- e hearst/home/HNavigation.tpl -->    </header>

<!-- e hearst/common/siteBranding.tpl --> <main><section id="topZone" class="zone topZone"><!-- src/business/widgets/hearst/collection/widget.tpl -->

    <div class="hide-rss-link hdnce-e hdnce-collection-111512-dynamic_ribbon_articles"><!-- hearst/collections/dynamic_ribbon_articles.tpl -->
<!-- collection.dynamic_ribbon_articles.111512 -->
    <!-- design/collection/dynamic_ribbon_articles/single_zone.tpl -->
                                                                                                                                                <div class="articleRibbon" aria-label="carousel" role="region" data-component="collection" data-type="ribbon" data-collection-id="111512" data-collection-title="D- DT Article Ribbon News" data-type="list">
        <button class="articleRibbon--nav-btn articleRibbon--nav-prev fade" data-delta="-1" aria-label="Previous"></button>
        <div class="articleRibbon--wrapper">
            <ul class="articleRibbon--list">
                <div class="scrollSpacer"></div>
                                <div class="articleRibbon--list-wrapper" style="flex: 1 0 2200px;">
                    <span class="articleRibbon--list-title" role="heading" aria-level="2"><span class="articleRibbon--list-label"><!-- widgets/hearst/moduleHeader/widget.tpl -->
                                            <h2 role="heading" aria-level="2">Recommended</h2>
                        <!-- e widgets/hearst/moduleHeader/widget.tpl --></span></span>                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/The-cost-of-building-a-new-Central-Middle-School-17621815.php" data-hdn-analytics="visit-from-img|article-17621815|-111512|1">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/30/45/34/23222039/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/30/45/34/23222039/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/30/45/34/23222039/3/ratio1x1_100.jpg" alt="Central Middle School in Greenwich  ">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/The-cost-of-building-a-new-Central-Middle-School-17621815.php" data-hdn-analytics="visit|article-17621815|-111512|1" data-epe-inst="s:0;t:75" data-epe-title="1">BET seeks info on rising costs of a new Central Middle School</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-based-Person-to-Person-awards-first-Nash-17601690.php" data-hdn-analytics="visit-from-img|article-17601690|-111512|2">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/30/44/42/23218326/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/30/44/42/23218326/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/30/44/42/23218326/5/ratio1x1_100.jpg" alt="Alexandra Blas, a junior at the University of Connecticut, has received the first Lewis H. Nash Foundation STEM scholarship, awarded by the Nash Foundation and its partner, Darien-based Person to Person.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-based-Person-to-Person-awards-first-Nash-17601690.php" data-hdn-analytics="visit|article-17601690|-111512|2" data-epe-inst="s:0;t:75" data-epe-title="1">P2P awards Nash STEM scholarship; student helps with food project</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-Arts-Center-brings-a-floral-twist-to-a-17618912.php" data-hdn-analytics="visit-from-img|article-17618912|-111512|3">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/30/44/75/23220070/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/30/44/75/23220070/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/30/44/75/23220070/3/ratio1x1_100.jpg" alt="Alejandro Ulloa, who plays Drosselmeyer, in center, performs during the Darien Arts Center's dress rehearsal for its new version of the Nutcracker in Darien, Conn., on Tuesday November 29, 2022. At left is MacKenzie Maier, as the Snow Princess, and Lily Cowles as Clara. In DAC's new version, Drosselmeyer is now a journalist writing the main story with his botanist son. The second act has been changed from the traditional sweets to flowers representing their countries.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-Arts-Center-brings-a-floral-twist-to-a-17618912.php" data-hdn-analytics="visit|article-17618912|-111512|3" data-epe-inst="s:0;t:75" data-epe-title="1">Darien Arts Center debuts all-new Nutcracker</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Children-s-book-stirs-up-controversy-among-Darien-17595313.php" data-hdn-analytics="visit-from-img|article-17595313|-111512|4">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/10/05/15/18895707/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/10/05/15/18895707/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/10/05/15/18895707/5/ratio1x1_100.jpg" alt="Fairfield Library’s Take Your Mermaid to the Library Day will feature a visit by author/illustrator Jessica Love, who will share her award-winning book “Julián is a Mermaid,” on Feb. 1.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Children-s-book-stirs-up-controversy-among-Darien-17595313.php" data-hdn-analytics="visit|article-17595313|-111512|4" data-epe-inst="s:0;t:75" data-epe-title="1">'Mermaid' book appropriate for 2nd graders despite complaint</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Eversource-and-Darien-reach-agreement-over-tree-17616013.php" data-hdn-analytics="visit-from-img|article-17616013|-111512|5">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/25/00/01/22282341/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/25/00/01/22282341/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/25/00/01/22282341/5/ratio1x1_100.jpg" alt="A view of tree stump along Little Brook Road which has been removed by Eversource in Darien, Conn., on Tuesday March 29, 2022. Eversource has about 20 trees slated for clearcutting along the road.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Eversource-and-Darien-reach-agreement-over-tree-17616013.php" data-hdn-analytics="visit|article-17616013|-111512|5" data-epe-inst="s:0;t:75" data-epe-title="1">Eversource and Darien reach agreement over tree removal</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Photos-Santa-visits-Darien-CT-Christmas-tree-17615663.php" data-hdn-analytics="visit-from-img|article-17615663|-111512|6">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/30/43/30/23213573/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/30/43/30/23213573/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/30/43/30/23213573/5/ratio1x1_100.jpg" alt="Santa Claus arrives to the annual Christmas tree lighting ceremony outside Darien Sport Shop in Darien, Conn. Sunday, Nov. 27, 2022. Santa arrived in the rain Sunday to help light the Christmas tree and pose for photos with children afterwards.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Photos-Santa-visits-Darien-CT-Christmas-tree-17615663.php" data-hdn-analytics="visit|article-17615663|-111512|6" data-epe-inst="s:0;t:75" data-epe-title="1">In Photos: Santa visits the Darien Christmas tree lighting</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Outgoing-trustee-Chris-Filmer-honored-for-his-17601811.php" data-hdn-analytics="visit-from-img|article-17601811|-111512|7">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/30/36/13/23192275/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/30/36/13/23192275/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/30/36/13/23192275/5/ratio1x1_100.jpg" alt="Chris Filmer, pictured between his son Chris and wife Sandy">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Outgoing-trustee-Chris-Filmer-honored-for-his-17601811.php" data-hdn-analytics="visit|article-17601811|-111512|7" data-epe-inst="s:0;t:75" data-epe-title="1">this Darien man spent decades working to preserve land in CT</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-officials-approve-controversial-ban-of-all-17603495.php" data-hdn-analytics="visit-from-img|article-17603495|-111512|8">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/27/10/00/22839317/4/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/27/10/00/22839317/4/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/27/10/00/22839317/4/ratio1x1_100.jpg" alt="Flags fly outside of Town Hall in Darien, Conn. Tuesday, Aug. 23, 2022. The Darien Board of Selectmen discussed a plan that would ban all non-government flags from flying on town property, postponing the topic for a later date.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-officials-approve-controversial-ban-of-all-17603495.php" data-hdn-analytics="visit|article-17603495|-111512|8" data-epe-inst="s:0;t:75" data-epe-title="1">Darien bans all non-government flags on town property</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-schools-open-choice-rejected-17606675.php" data-hdn-analytics="visit-from-img|article-17606675|-111512|9">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/30/06/45/23095648/5/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/30/06/45/23095648/5/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/30/06/45/23095648/5/ratio1x1_100.jpg" alt="Royle Elementary School in Darien, Conn., photographed on Thursday, Oct. 27, 2022.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-schools-open-choice-rejected-17606675.php" data-hdn-analytics="visit|article-17606675|-111512|9" data-epe-inst="s:0;t:75" data-epe-title="1">Darien officials unanimously reject Open Choice for next year</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                                                    <!-- hearst/collections/dynamic_ribbon_articles_body.tpl -->
<li class="articleRibbon--list-item">
            <div class="articleRibbon--item-img">
            <a class="hdn-analytics "  href="/news/article/Darien-Museum-library-St-Nicholas-poem-17601011.php" data-hdn-analytics="visit-from-img|article-17601011|-111512|10">
                <picture>
                    <source srcset="https://s.hdnux.com/photos/01/30/35/61/23190605/3/ratio1x1_100.jpg 1x, https://s.hdnux.com/photos/01/30/35/61/23190605/3/ratio1x1_200.jpg 2x" media="(min-width: 48rem)">
                    <img src="https://s.hdnux.com/photos/01/30/35/61/23190605/3/ratio1x1_100.jpg" alt="The Museum of Darien is holding an &quot;outrageous&quot; holiday party and art exhibit reception at 7 p.m. Dec. 2, at the Museum, 45 Old Kings highway North. The show, &quot;Common Threads,&quot; is an abstract art show inspired by the museum's historic quilt collection and will feature fresh, colorful artwork in many media by the Concepts Group. Pictured: Members of the Concepts Group, L-R: Carol Conze, Meg Tweedy, Pam Lindberg, Karen Neems, Cate Leach, Donna Collins and Lisa Thoren.">
                </picture>
            </a>
        </div>
        <a class="articleRibbon--item-headline hdn-analytics " role="heading" aria-level="3"  href="/news/article/Darien-Museum-library-St-Nicholas-poem-17601011.php" data-hdn-analytics="visit|article-17601011|-111512|10" data-epe-inst="s:0;t:75" data-epe-title="1">Holiday museum art show one event on tap for Darien this week</a></li>
<!-- e hearst/collections/dynamic_ribbon_articles_body.tpl -->                                    </div>
                <div class="scrollSpacer"></div>
            </ul>
        </div>
        <button class="articleRibbon--nav-btn articleRibbon--nav-next fade show " data-delta="1" aria-label="Next"></button>
    </div>
        <script type="text/javascript">
        var nextStory = [
                                                            {
                    "id": 17621815,
                    "headline": "BET seeks info on rising costs of a new Central...",
                    "url": "/news/article/The-cost-of-building-a-new-Central-Middle-School-17621815.php",
                    "image": "https://s.hdnux.com/photos/01/30/45/34/23222039/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17601690,
                    "headline": "P2P awards Nash STEM scholarship; student helps with...",
                    "url": "/news/article/Darien-based-Person-to-Person-awards-first-Nash-17601690.php",
                    "image": "https://s.hdnux.com/photos/01/30/44/42/23218326/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17618912,
                    "headline": "Darien Arts Center debuts all-new Nutcracker",
                    "url": "/news/article/Darien-Arts-Center-brings-a-floral-twist-to-a-17618912.php",
                    "image": "https://s.hdnux.com/photos/01/30/44/75/23220070/3/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17595313,
                    "headline": "'Mermaid' book appropriate for 2nd graders despite...",
                    "url": "/news/article/Children-s-book-stirs-up-controversy-among-Darien-17595313.php",
                    "image": "https://s.hdnux.com/photos/01/10/05/15/18895707/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17616013,
                    "headline": "Eversource and Darien reach agreement over tree removal",
                    "url": "/news/article/Eversource-and-Darien-reach-agreement-over-tree-17616013.php",
                    "image": "https://s.hdnux.com/photos/01/25/00/01/22282341/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17615663,
                    "headline": "In Photos: Santa visits the Darien Christmas tree...",
                    "url": "/news/article/Photos-Santa-visits-Darien-CT-Christmas-tree-17615663.php",
                    "image": "https://s.hdnux.com/photos/01/30/43/30/23213573/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17601811,
                    "headline": "this Darien man spent decades working to preserve...",
                    "url": "/news/article/Outgoing-trustee-Chris-Filmer-honored-for-his-17601811.php",
                    "image": "https://s.hdnux.com/photos/01/30/36/13/23192275/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17603495,
                    "headline": "Darien bans all non-government flags on town property",
                    "url": "/news/article/Darien-officials-approve-controversial-ban-of-all-17603495.php",
                    "image": "https://s.hdnux.com/photos/01/27/10/00/22839317/4/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17606675,
                    "headline": "Darien officials unanimously reject Open Choice for...",
                    "url": "/news/article/Darien-schools-open-choice-rejected-17606675.php",
                    "image": "https://s.hdnux.com/photos/01/30/06/45/23095648/5/ratio3x2_100.jpg"
                },                                                            {
                    "id": 17601011,
                    "headline": "Holiday museum art show one event on tap for Darien...",
                    "url": "/news/article/Darien-Museum-library-St-Nicholas-poem-17601011.php",
                    "image": "https://s.hdnux.com/photos/01/30/35/61/23190605/3/ratio3x2_100.jpg"
                }                    ];
    </script>
<!-- e design/collection/dynamic_ribbon_articles/single_zone.tpl --><!-- e hearst/collections/dynamic_ribbon_articles.tpl -->
</div><!-- e src/business/widgets/hearst/collection/widget.tpl --></section> <div class="belowMastheadWrapper"></div> <section id="content" class="article" data-type="dtc"><!-- hearst/article/articleHeader.tpl -->
            
            
    <header class="article--header articleHeader"><div class="articleHeader--breadcrumbs"><a class="articleHeader--breadcrumbs-item" href="https://www.darientimes.com/news/">News</a><span> // </span><a class="articleHeader--breadcrumbs-item" href="https://www.darientimes.com/lottery/">Lottery</a></div><h1 class="articleHeader--headline" aria-labelledby="">Lottery State-by-State</h1><div class="articleHeader--subHead"><div class="articleHeader--byline"><span class="articleHeader--byline-name">The Associated Press</span></div><div class="articleHeader--timestamp"><time class="articleHeader--timestamp-pubdate hasUpdate hidden-xs" datetime="2022-12-02 03:34:43">Dec. 1, 2022</time><time class="articleHeader--timestamp-update" datetime="2022-12-02 03:34:43">Updated: Dec. 1, 2022 10:34&nbsp;p.m.</time></div><div class="articleHeader--shareTools"><!-- hearst/common/shareTools.tpl -->
    
<div class="share-list comments">
    <a class="share-facebook" data-shareNetwork="facebook">Facebook</a>
    <a class="share-twitter" data-shareNetwork="twitter">Twitter</a>
    <a class="share-email" data-shareNetwork="email">Email</a>
            <div class="pipe"></div>
                    
                            <a class="share-comments" data-shareNetwork="comments" href="https://www.darientimes.com/lottery/articleComments/Lottery-State-by-State-17625637.php" onclick="document.location.href = document.location.href.replace('/article/','/articleComments/').replace('/slideshow/','/slideshowComments/'); return false;">Comments</a>
        <span class="share-count"></span>
    </div>
<!-- e hearst/common/shareTools.tpl --></div></div></header>
<!-- e hearst/article/articleHeader.tpl --><!-- hearst/common/chapterNavigation.tpl -->
        <!-- e hearst/common/chapterNavigation.tpl --><article class="article--content"><section id="articleTop" class="article--content-zone top"></section>            <p>The state-by-state winning lottery numbers through Thursday:</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">TENNESSEE</hl2>

    <div id="paywall" class="content-wrapper">            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Evening</hl2>

        <!-- hearst/article/content/embed.tpl -->
<section class="article--content-embed inline-iframe" data-eid="item-96889">
                        <script id="hst-exco-player-code">

  // Set article player ID as default
  var playerId = 'a453626d-c8c1-4b80-8d07-1dcc4d95a414';

  if (!HDN || !HDN.dataLayer || !HDN.dataLayer.content || HDN.dataLayer.content.objectType !== 'article') {
    // This is not an article, set non-article player ID
    playerId = 'e3b7dd5a-b16b-4590-a5a4-ab35dd983e74';
  }

  (function (d, id) {

    var div = document.createElement('div');
    div.id = id;
    div.classList.add('hst-exco-player');
    var script = document.getElementById('hst-exco-player-code');
    script.parentElement.insertBefore(div, script);

    var js, fjs = d.getElementsByTagName('script')[0];
    js = d.createElement('script');
    js.id = 'exco';
    js.dataset.src = 'https://player.ex.co/player/' + id;
    fjs.parentNode.insertBefore(js, fjs);
  }(document, playerId));
</script>

            </section>
<!-- e hearst/article/content/embed.tpl -->            <p>9-9-8, Wild: 1</p>
                <p>(nine, nine, eight; Wild: one)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Midday</hl2>

                <p>7-8-4, Wild: 7</p>
                <p>(seven, eight, four; Wild: seven)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 3 Morning</hl2>

                <p>6-6-6, Wild: 6</p>
                <p>(six, six, six; Wild: six)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Evening</hl2>

                <p>1-2-5-7, Wild: 9</p>
                <p>(one, two, five, seven; Wild: nine)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Midday</hl2>

                <p>2-3-2-8, Wild: 4</p>
                <p>(two, three, two, eight; Wild: four)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 4 Morning</hl2>

                <p>1-0-5-8, Wild: 9</p>
                <p>(one, zero, five, eight; Wild: nine)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily Tennessee Jackpot</hl2>

                <p>01-10-21-23-29</p>
                <p>(one, ten, twenty-one, twenty-three, twenty-nine)</p>
                <p>Estimated jackpot: $220,000</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">TEXAS</hl2>

                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing Day</hl2>

                <p>02-06-07-09-14-17-18-19-20-21-23-24</p>
                <p>(two, six, seven, nine, fourteen, seventeen, eighteen, nineteen, twenty, twenty-one, twenty-three, twenty-four)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing Evening</hl2>

                <p>04-05-06-07-08-09-11-12-13-18-19-20</p>
                <p>(four, five, six, seven, eight, nine, eleven, twelve, thirteen, eighteen, nineteen, twenty)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing Morning</hl2>

                <p>02-03-04-05-11-12-15-18-19-20-21-23</p>
                <p>(two, three, four, five, eleven, twelve, fifteen, eighteen, nineteen, twenty, twenty-one, twenty-three)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4 Day</hl2>

                <p>5-5-3-3, FIREBALL: 7</p>
                <p>(five, five, three, three; FIREBALL: seven)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4 Evening</hl2>

                <p>2-9-6-4, FIREBALL: 9</p>
                <p>(two, nine, six, four; FIREBALL: nine)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4 Morning</hl2>

                <p>8-3-7-2, FIREBALL: 6</p>
                <p>(eight, three, seven, two; FIREBALL: six)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Day</hl2>

                <p>9-1-2, FIREBALL:</p>
                <p>(nine, one, two; FIREBALL:  zero)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Evening</hl2>

                <p>7-6-0, FIREBALL: 7</p>
                <p>(seven, six, zero; FIREBALL: seven)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Morning</hl2>

                <p>3-5-9, FIREBALL: 7</p>
                <p>(three, five, nine; FIREBALL: seven)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">VIRGINIA</hl2>

                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Day</hl2>

                <p>7-3-1, FB: 7</p>
                <p>(seven, three, one; FB: seven)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Day</hl2>

                <p>3-7-7-1, FB:</p>
                <p>(three, seven, seven, one; FB:  zero)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">WEST VIRGINIA</hl2>

                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Cash 25</hl2>

                <p>05-08-09-19-24-25</p>
                <p>(five, eight, nine, nineteen, twenty-four, twenty-five)</p>
    <aside class="article--content-inline"><aside class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <h2 class="collectionHeader" role="heading" aria-level="2">Most Popular</h2>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/food/restaurants/article/Ninety-Nine-Restaurants-close-three-Connecticut-17620848.php" title="Ninety Nine Restaurants close three Connecticut locations in one day" data-hdn-analytics="visit|article-17620848|most_popular|0">Ninety Nine Restaurants close three Connecticut locations in one day</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/New-Canaan-sexual-assault-Darien-kids-2019-17621614.php" title="New Canaan man pleads guilty to sexually assaulting Darien kids, will serve 10 years in prison" data-hdn-analytics="visit|article-17621614|most_popular|1">New Canaan man pleads guilty to sexually assaulting Darien kids, will serve 10 years in prison</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/West-Hartford-Starbucks-drive-thru-South-Main-17623781.php" title="West Hartford approves new drive-thru Starbucks despite traffic concerns raised by neighbors" data-hdn-analytics="visit|article-17623781|most_popular|2">West Hartford approves new drive-thru Starbucks despite traffic concerns raised by neighbors</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Children-s-book-stirs-up-controversy-among-Darien-17595313.php" title="Darien school board says 'Mermaid' appropriate for 2nd graders despite some parents upset by gender message" data-hdn-analytics="visit|article-17595313|most_popular|3">Darien school board says 'Mermaid' appropriate for 2nd graders despite some parents upset by gender message</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Darien-Arts-Center-brings-a-floral-twist-to-a-17618912.php" title="Darien Arts Center brings a floral twist to a holiday tradition with all-new Nutcracker" data-hdn-analytics="visit|article-17618912|most_popular|4">Darien Arts Center brings a floral twist to a holiday tradition with all-new Nutcracker</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Waterbury-COVID-unemployment-benefits-fraud-17624003.php" title="Waterbury man impersonated others to get COVID unemployment benefits, officials say" data-hdn-analytics="visit|article-17624003|most_popular|5">Waterbury man impersonated others to get COVID unemployment benefits, officials say</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/entertainment/article/Gwyneth-Paltrow-sallys-apizza-new-haven-ct-17620598.php" title="Gwyneth Paltrow stops by Sally's Apizza in New Haven" data-hdn-analytics="visit|article-17620598|most_popular|6">Gwyneth Paltrow stops by Sally's Apizza in New Haven</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside></aside>            <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 3</hl2>

                <p>6-9-3</p>
                <p>(six, nine, three)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily 4</hl2>

                <p>3-6-4-3</p>
                <p>(three, six, four, three)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">WISCONSIN</hl2>

                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing Evening</hl2>

                <p>02-04-05-06-07-08-09-11-13-18-19</p>
                <p>(two, four, five, six, seven, eight, nine, eleven, thirteen, eighteen, nineteen)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">All or Nothing Midday</hl2>

                <p>04-05-06-07-08-11-12-13-17-18-21</p>
                <p>(four, five, six, seven, eight, eleven, twelve, thirteen, seventeen, eighteen, twenty-one)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 3 Midday</hl2>

                <p>2-4-0</p>
                <p>(two, four, zero)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Pick 4 Midday</hl2>

                <p>7-2-7-1</p>
                <p>(seven, two, seven, one)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">SuperCash</hl2>

                <p>01-08-14-29-32-33, Doubler: N</p>
                <p>(one, eight, fourteen, twenty-nine, thirty-two, thirty-three; Doubler: N)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Badger 5</hl2>

                <p>02-03-25-26-28</p>
                <p>(two, three, twenty-five, twenty-six, twenty-eight)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily Pick 3</hl2>

                <p>2-3-6</p>
                <p>(two, three, six)</p>
                <hl2 xmlns="http://www.w3.org/2005/Atom" xmlns:apcm="http://ap.org/schemas/03/2005/apcm" xmlns:apnm="http://ap.org/schemas/03/2005/apnm" xmlns:o="http://w3.org/ns/odrl/2/">Daily Pick 4</hl2>

                <p>1-6-9-9</p>
                <p>(one, six, nine, nine)</p>
    <section id="articleBottom" class="article--content-zone bottom"></section></div></article><!-- hearst/article/articleAside.tpl -->
<aside class="article--aside slideshow--aside">
    <aside id="zoneD" class="zone">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85203 -->
    <div class="hst-freeform hdnce-e hdnce-item-85203">
                <script type="text/javascript" id="taboola-right-rail-script-id">
(function () {
    window._taboolaRRI = window._taboolaRRI || 0;
    window._taboolaRRI++;
    var e = document.documentElement;
    var g = document.getElementsByTagName('body')[0];
    var w = window.innerWidth||e.clientWidth||g.clientWidth;
    if ( (w >= 768 && window._taboolaRRI === 1) || (w < 768 && window._taboolaRRI === 2) ){
        var c = 'taboola-right-rail-thumbnails';
        var p = 'Right Rail Thumbnails';
        var m = 'rr';
        try {
            if (window._taboolaNetworkMode) {
                c = c + '---redesign';
                p = p + ' - Redesign';
                if (HDN.dataLayer.content.objectType  === 'article') {
                    m = 'f';
                if (HDN.dataLayer.presentation.infiniteScrollEnabled && (window.infiniteScroll && window.infiniteScroll.length > 0) && HDN.dataLayer.content.objectId && window.Article.isSensitive !== true && (Object.hasOwnProperty.call(HDN, 'activeABTest') && HDN.activeABTest === 'ENG9746')) {
                    p = 'Right Rail Thumbnails';
                    m = '1x8-rr';
                }
                }
            }
        } catch (e) {}
        var d = document.createElement('div');
        d.id = c;
        var s = document.getElementById('taboola-right-rail-script-id');
        s.parentNode.insertBefore(d, s);
        window._taboola = window._taboola || [];
        _taboola.push({
            mode: 'thumbnails-' + m,
            container: c,
            placement: p,
            target_type: 'mix'
        });
    }
})();
</script>
    </div>
            </aside>
    <aside id="zoneC" class="zone">
    
<!-- hearst/home/mostPopular.tpl -->

    <div class="mostPopular">
        <h2 class="collectionHeader" role="heading" aria-level="2">Most Popular</h2>
                                                <ol class="mostPopular--list">
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/food/restaurants/article/Ninety-Nine-Restaurants-close-three-Connecticut-17620848.php" title="Ninety Nine Restaurants close three Connecticut locations in one day" data-hdn-analytics="visit|article-17620848|most_popular|0">Ninety Nine Restaurants close three Connecticut locations in one day</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/New-Canaan-sexual-assault-Darien-kids-2019-17621614.php" title="New Canaan man pleads guilty to sexually assaulting Darien kids, will serve 10 years in prison" data-hdn-analytics="visit|article-17621614|most_popular|1">New Canaan man pleads guilty to sexually assaulting Darien kids, will serve 10 years in prison</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/West-Hartford-Starbucks-drive-thru-South-Main-17623781.php" title="West Hartford approves new drive-thru Starbucks despite traffic concerns raised by neighbors" data-hdn-analytics="visit|article-17623781|most_popular|2">West Hartford approves new drive-thru Starbucks despite traffic concerns raised by neighbors</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Children-s-book-stirs-up-controversy-among-Darien-17595313.php" title="Darien school board says 'Mermaid' appropriate for 2nd graders despite some parents upset by gender message" data-hdn-analytics="visit|article-17595313|most_popular|3">Darien school board says 'Mermaid' appropriate for 2nd graders despite some parents upset by gender message</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Darien-Arts-Center-brings-a-floral-twist-to-a-17618912.php" title="Darien Arts Center brings a floral twist to a holiday tradition with all-new Nutcracker" data-hdn-analytics="visit|article-17618912|most_popular|4">Darien Arts Center brings a floral twist to a holiday tradition with all-new Nutcracker</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/news/article/Waterbury-COVID-unemployment-benefits-fraud-17624003.php" title="Waterbury man impersonated others to get COVID unemployment benefits, officials say" data-hdn-analytics="visit|article-17624003|most_popular|5">Waterbury man impersonated others to get COVID unemployment benefits, officials say</a>
                                                    </li>
                                                                    <li class="mostPopular--list-item" role="heading" aria-level="3">
                            
                            <a class="mostPopular--list-title hdn-analytics" href="/entertainment/article/Gwyneth-Paltrow-sallys-apizza-new-haven-ct-17620598.php" title="Gwyneth Paltrow stops by Sally's Apizza in New Haven" data-hdn-analytics="visit|article-17620598|most_popular|6">Gwyneth Paltrow stops by Sally's Apizza in New Haven</a>
                                                    </li>
                                    </ol>
                        </div>
<!--e hearst/home/mostPopular.tpl --></aside>
</aside>
<!-- e hearst/article/articleAside.tpl --><!-- hearst/article/articleFooter.tpl -->
<footer class="article--footer"><!-- hearst/common/author_body.tpl -->
     
        <div class="articleFooter">
                                <div class="articleFooter--author noImage">
                <div class="articleFooter--author-label">Written By </div>                    <div class="articleFooter--author-name">The Associated Press</div>
                </div>
                    </div>
<!-- e hearst/common/author_body.tpl --><section class="article--comments"><button id="commentsButton" data-link="https://www.darientimes.com/lottery/articleComments/Lottery-State-by-State-17625637.php" onclick="document.location.href = 'https://www.darientimes.com/lottery/articleComments/Lottery-State-by-State-17625637.php'; return false;">View Comments</button></section></footer>
<!-- e hearst/article/articleFooter.tpl --></section><section id="bottomZone" class="zone bottomZone lock">    
                        <!-- business/templates/design/item/default.tpl -->
    <!-- mid:freeform.85204 -->
    <div class="hst-freeform hdnce-e hdnce-item-85204">
                <script type="text/javascript" id="taboola-feed-script-id">
(function () {
    var c = 'taboola-below-article-thumbnails';
    var p = 'Below Article Thumbnails';
    try {
        if (window._taboolaNetworkMode) {
            var e = document.documentElement;
            var g = document.getElementsByTagName('body')[0];
            var w = window.innerWidth||e.clientWidth||g.clientWidth;
            if (w < 768) {
                c = 'taboola-mobile-below-article-feed---redesign';
                p = 'Mobile Below Article Feed - Redesign';
            } else {
                c = 'taboola-below-article-feed---redesign';
                p = 'Below Article Feed - Redesign';
            }
        }
    } catch (e) {}
    var d = document.createElement('div');
    d.id = c;
    var s = document.getElementById('taboola-feed-script-id');
    s.parentNode.insertBefore(d, s);
    window._taboola = window._taboola || [];
    window._taboola.push({
        mode: 'thumbnails-a',
        container: c,
        placement: p,
        target_type: 'mix'
    });
})();
</script>
    </div>
            <div class="taboola-skip-wrapper"><div id="taboola-skip"></div></div></section></main><!-- hearst/common/siteFooter.tpl -->
    <footer class="pageFooter">
    <div class="lock">
        <div class="pageFooter--wrapper">
            <div class="pageFooter--left">
                <a href="/">
                    <img class="pageFooter--left-logo" src="/img/logos/black/logo.svg" alt="Darien Times Homepage - Site Logo">
                </a>
                <ul class="pageFooter--left-social">
                    <li class="facebook"><a href="https://www.facebook.com/darientimes" aria-label="facebook"></a></li>                    <li class="twitter"><a href="https://twitter.com/darientimes/" aria-label="twitter"></a></li>                                                        </ul>
            </div>
            <div class="pageFooter--right">
                <div class="pageFooter--right-topLine">
                    <a href="#content" class="return"><span class="full">Return to</span> Top</a>
                </div>
                <div class="pageFooter--right-links">
                    
                    <!-- hearst/item/standalone.tpl -->
<div class="hdnce-e hdnce-item-97491"><!-- mid:freeform.97491 -->
<style>
@media (min-width: 768px) {
  .pageFooter--right-links .wrapper > li:nth-child(2) {
    box-sizing: border-box;
    padding-left: 50px;
  }
}
</style>
<ul class="wrapper" role="presentation">
  <li>
<div class="title" role="heading" aria-level="2">About</div>
    <ul class="section" role="presentation">
      <li><a href="/home/article/How-Hearst-Newspapers-is-delivering-information-15678014.php">Newspaper Delivery Safety Procedures</a></li>
      <li><a href="/privacy/">Privacy Notice</a></li>
      <li><a href="/privacy/#additionalinformationforcaliforniaresidents">Your California Privacy Rights</a></li>
      <li><a href="/privacy/#interestbasedads">Interest Based Ads</a></li>
      <li><a href="/tos/">Terms of Use</a></li>
      <li><a href="https://eevd.fa.us6.oraclecloud.com/hcmUI/CandidateExperience/en/sites/CX_11004">Careers</a></li>
      <li><a href="https://hearstmediact.com/">Advertising</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Contact</div>
    <ul class="section" role="presentation">
      <li><a href="/contact/">Contact Us</a></li>
      <li><a href="/faq/">FAQ</a></li>
      <li><a href="https://subscription.hearstmediact.com/eEdition?siteID=CT_DT">E-Edition</a></li>
      <li><a href="/submissions/">Submissions</a></li>
    </ul>
  </li>
  <li>
<div class="title" role="heading" aria-level="2">Connect</div>
    <ul class="section" role="presentation">
      <li><a href="https://subscription.hearstmediact.com/checkout/700/1479?siteid=CT_DT&amp;origin=subserv&amp;ipid=footer">Subscribe Today</a></li>
      <li><a href="https://www.facebook.com/darientimes">Facebook</a></li>
      <li><a href="https://twitter.com/darientimes">Twitter</a></li>
    </ul>
  </li>
  <li>
</li>
</ul>
</div><!-- / hdnce-e -->                </div>
            </div>
        </div>
        <div class="pageFooter--branding">
            <img class="pageFooter--branding-logo" src="/img/core/hearst_newspapers_logo.svg" alt="HEARST newspapers logo" />
            <span class="pageFooter--branding-copyright">&copy;2022 Hearst</span>
        </div>
    </div>
                        <!-- hearst/common/spotImFooterJS.tpl -->
<script>
                                
        if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll)) {
            if (HDN && HDN.hasOwnProperty('spotim')) {
                HDN.spotim.commentCount(undefined,undefined,1);
            }
        } else {
            document.addEventListener("DOMContentLoaded", function() { 
                        if (HDN && HDN.hasOwnProperty('spotim')) {
                            HDN.spotim.commentCount(undefined,undefined,1);
                        }
                    });
        }
    
</script>
<!-- e hearst/common/spotImFooterJS.tpl -->
                            
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
                </script>
            
                    </footer>
<!-- e hearst/common/siteFooter.tpl -->
<!-- e hearst/article/types/dynamic_two_column.tpl --><!-- e design/article/dynamic_two_column.tpl -->                            </body>
</html>
<!-- e hearst/article/articleMain.tpl --><!-- e hearst/article/article_main.tpl -->